<!DOCTYPE html>
<html lang="hu">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<title>
				A digitális átalakulás lehetőségei a magyar bankszektorban - Computerworld
			</title>
		
	
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<base href="http://computerworld.hu" />
	<meta name="description" content="A bankszektor hagyományos iparágnak tekinthető, amelyet mind a változó ügyféligények, mind a belépő új versenytársak, mind a szabályozó testületek változásra kényszerítenek. A Budapesti Corvinus Egyetem Informatikai Intézetének kutatása a lakossági szegmens felhasználói szokásaira koncentrálva..." />
	<meta name="keywords" content="it, digitális átalakulás, bankszektor, fintech, üzlet, technológia" />
	
	<link rel="stylesheet" href="http://static.computerworld.hu/css/style.css?5" media="screen" />
	<link rel="stylesheet" href="http://static.computerworld.hu/css/kulsos_widgetek.css" media="screen" />
	<link rel="stylesheet" href="http://static.computerworld.hu/css/print.css" media="print" />
	
	<link rel="alternate" type="application/rss+xml" title="Computerworld.hu - Friss hírek" href="http://computerworld.hu/rss/techcorner.xml" />
	
	<script src="http://static.computerworld.hu/js/jquery-1.7.2.min.js"></script>
	<script src="http://static.computerworld.hu/js/jquery.easing.1.3.js"></script>
		<script src="http://static.computerworld.hu/js/jquery.cookie.js"></script> 
	<script src="http://static.computerworld.hu/js/meny.min.js"></script> 
	<script src="http://static.computerworld.hu/js/forkit.js"></script> 
		<script src="http://static.computerworld.hu/js/clearbox.js"></script>
		 
	<script src="http://static.computerworld.hu/js/iscroll.js"></script>
		<script src="http://static.computerworld.hu/js/onload.js?1"></script>
		
	<!--[if IE]>
	<script>
		document.createElement('header');
		document.createElement('footer');
		document.createElement('section');
		document.createElement('aside');
		document.createElement('nav');
		document.createElement('article');
	</script>
	<![endif]-->
	
	
	
			<meta name="news_keywords" content="it, digitális átalakulás, bankszektor, fintech, üzlet" />
		<meta property="og:type" content="article" />
	<meta property="og:title" content="A digitális átalakulás lehetőségei a magyar bankszektorban" />
	<meta property="og:description" content="A bankszektor hagyományos iparágnak tekinthető, amelyet mind a változó ügyféligények, mind a belépő új versenytársak, mind a szabályozó testületek változásra kényszerítenek. A Budapesti Corvinus Egyetem Informatikai Intézetének kutatása a lakossági szegmens felhasználói szokásaira koncentrálva..." />
		<meta property="og:image" content="http://i.web4.hu/apix_collect/1703/a-digitalis-atalakulas-lehetosegei-a-magyar-bankszektorban/a_digitalis_atalakulas_lehetosegei_a_magyar_bankszektorban_screenshot_20170319232806_1_normal.jpg" />
		<meta property="og:url" content="http://computerworld.hu/computerworld/a-digitalis-atalakulas-lehetosegei-a-magyar-bankszektorban.html" />
	<meta property="og:site_name" content="Computerworld - Computerworld" />
	<meta property="fb:admins" content="1489354044,100000163610779" />
		
	
	<link rel="icon" type="image/x-icon" href="http://static.computerworld.hu/images/computerworld-favicon.ico" />
	
	<link rel="apple-touch-icon" href="http://static.computerworld.hu/images/techcorner-ios-57x57.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="http://static.computerworld.hu/images/techcorner-ios-72x72.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://static.computerworld.hu/images/techcorner-ios-114x114.png" />

	
	<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
		<script type="text/javascript">
		window.cookieconsent_options = {"message":"Az oldal használatával hozzájárul a cookie-k elemzésekhez, testreszabott tartalmakhoz és hirdetésekhez történő felhasználásához.","dismiss":"Elfogadom","learnMore":"További információ","link":"http://www.project029.com/cookie","theme":"dark-bottom"};
		</script>
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
	<!-- End Cookie Consent plugin -->
	
	
	<style type="text/css">
	@import url('https://belepes.web4.hu/css/superfooter_2016.css');
</style>
	
            
            <script>
              (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
              })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

              ga('create', 'UA-3903484-2', 'auto');
              ga('require', 'displayfeatures');
              ga('send', 'pageview');
            </script>
        
    
</head>

<body>




<iframe width="0" height="0" style="position:absolute;left:-100px;top:-100px;" src="http://belepes.web4.hu/superheaders/empty?redirect=http%3A%2F%2Fcomputerworld.hu%2Fcomputerworld%2Fa-digitalis-atalakulas-lehetosegei-a-magyar-bankszektorban.html" frameborder="0" scrolling="no"></iframe>



																																																																																																																																						
 
	 
									


 






<header id="header" class="container">
	<div id="ind_brandi">

					<a href="http://computerworld.hu/"><img src="images/blank.gif" alt="" class="img_logo" /></a>
			<p class="ind_today"><time datetime="2017-03-20 10:00:28">2017. március 20., hétfő</time> | <span>Klaudia</span></p>
		
		<div class="searchbar">

			<form action="http://computerworld.hu/kereses" method="get">
			<div class="searchb">
				<input type="text" name="q" placeholder="Keresés" />
				<button type="submit">&nbsp;</button>
				<div class="clear"></div>
			</div>
			</form>

							<div class="userb">
					<p class="uopts">
						<a href="http://belepes.web4.hu/regisztracio?redirect=http%3A%2F%2Fcomputerworld.hu%2Fcomputerworld%2Fa-digitalis-atalakulas-lehetosegei-a-magyar-bankszektorban.html" rel="nofollow">Regisztráció</a>
						<span>•</span>
						<a href="http://belepes.web4.hu/belepes?stay=1&amp;redirect=http%3A%2F%2Fcomputerworld.hu%2Fcomputerworld%2Fa-digitalis-atalakulas-lehetosegei-a-magyar-bankszektorban.html" rel="nofollow">Bejelentkezés</a>
					</p>
					<div class="clear"></div>
				</div>
					</div>

		<div class="clear"></div>

		

	</div>
	<div id="ind_nav">
		<nav id="menu">
			<ul>
																																														<li class="cio">
					<span></span>
					<a href="http://computerworld.hu/cio">CIO</a>
				</li>
															<li class="biztonsag">
					<span></span>
					<a href="http://computerworld.hu/biztonsag">Biztonság</a>
				</li>
															<li class="uzlet">
					<span></span>
					<a href="http://computerworld.hu/uzlet">Üzlet</a>
				</li>
															<li class="tavkozles">
					<span></span>
					<a href="http://computerworld.hu/tavkozles">Távközlés</a>
				</li>
															<li class="technologia">
					<span></span>
					<a href="http://computerworld.hu/technologia">Technológia</a>
				</li>
															<li class="maestro">
					<span></span>
					<a href="http://computerworld.hu/maestro">Maestro</a>
				</li>
															<li class="eztnyomjuk">
					<span></span>
					<a href="http://computerworld.hu/eztnyomjuk">Ezt nyomjuk</a>
				</li>
															<li class="karrier">
					<span></span>
					<a href="http://computerworld.hu/karrier">Karrier</a>
				</li>
																																														<li class="cio">
					<span></span>
					<a href="http://computerworld.hu/esemenyek">Események</a>
				</li>
			</ul>
		</nav>
				<a href="/hirlevel"><img src="images/blank.gif" alt="" class="img_soma" /></a>
		<a href="/computerworld/rss-lista"><img src="images/blank.gif" alt="" class="img_sorss" /></a>
										<a href="https://plus.google.com/103094807413109741600/posts" rel="external" title="Google+"><img src="images/blank.gif" alt="" class="img_sogo" /></a>
									<a href="http://www.facebook.com/computerworldhu" rel="external" title="Facebook"><img src="images/blank.gif" alt="" class="img_sofb" /></a>
									<a href="http://twitter.com/Computerworld_H" rel="external" title="Twitter"><img src="images/blank.gif" alt="" class="img_sotw" /></a>
									<a href="http://www.linkedin.com/company/computerworld---hungary" rel="external" title="LinkedIn"><img src="images/blank.gif" alt="" class="img_soli" /></a>
							<div class="clear"></div>
	</div>
	
</header>

 	    <div style="width: 990px;margin: 0 auto;text-align: center;position: relative;z-index: 100;background-color: #fff;padding: 5px 3px;">

        <!-- Goa3 beépítés: computerworld_leaderboard_fejlec_alatt, 3134959 -->
        <div id="zone3134959" class="goAdverticum"></div>

        <!-- Goa3 beépítés: computerworld_sticky, 3169444 -->
        <div id="zone3169444" class="goAdverticum"></div>
        <!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
        <script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

        <div style="text-align:center;width:728px;margin:10px auto;">
            <script src="//video.vid4u.org/vid4ul.js" type="text/javascript"></script><script type="text/javascript">vid4u.init(728,90,"pSEs99uwjC",null,3);</script>
        </div>

    </div>


	 
<div id="content" class="container">


<div id="ind_topbanner">
		 
					
</div>

	<section id="main">


	<script src="js/social-likes.js"></script>

				 
					 
					<!---->
<div align="center" style="margin-top:10px; margin-bottom:10px;">

<!-- Goa3 beépítés: computerworld_technologia_rovatszponzoracio, 3408753 -->
<div id="zone3408753" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>



</div>





<!---->


<!--

<a href="http://clatronic.hu/clatronic_lakasfelszereles_92/goztisztito_103/clatronic_dr2930_goztisztito_568?utm_source=computerworld&utm_medium=banner&utm_campaign=clatronic" target="_blank"><img src="http://gamestar.hu/project/images/clatronic_dr2930_480x270.png" /></a>


<div id="vid4u"></div><script type="text/javascript">var rid = 100000 + Math.floor(Math.random()*99999); var b = document.createElement("div"); b.setAttribute("id", "v4u_c_"+rid+"_7"); var r = document.getElementById("vid4u"); r.parentNode.insertBefore(b,r); r.setAttribute("id", ""); (function(w, d, s, rid) { function go(){ var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) { if (d.getElementById(id)) { d.getElementById(id).onload = d.getElementById(id).onreadystatechange = function() { if (typeof vid4u != 'undefined') vid4u.init(600,150,"MESXZ29Jxr",null,7, rid);}; return; } js = d.createElement(s); js.src = url; js.id = id; fjs.parentNode.insertBefore(js, fjs); js.onload = js.onreadystatechange = function() { if (typeof vid4u != 'undefined') vid4u.init(600,150,"MESXZ29Jxr",null,7, rid); };}; load("//video.vid4u.org/vid4ul.js", "vjs_"+rid); } go(); }(window, document, "script", rid));</script>
-->
			

	<article id="article" itemscope itemtype="http://schema.org/Article">
		<header>
			<h1 class="art_title art_lineunder print">A digitális átalakulás lehetőségei a magyar bankszektorban</h1>
                        			<div class="art_headinfo">
				<p><a href="/kereses?author=Feh%C3%A9r+P%C3%A9ter%2C+Varga+Kriszti%C3%A1n" rel="author" class="print" itemprop="author">Fehér Péter, Varga Krisztián</a>, <time datetime="2017-03-20 10:00:20" pubdate itemprop="datePublished">2017. március 20.</time> <span><img src="images/blank.gif" alt="" class="img_reader" /> <a href="#" onclick="artReader();return false;">Olvasó</a></span></p>
				<div class="clear"></div>
				<p class="art_lineunder"><a href="/kereses?tag=it">it</a> <a href="/kereses?tag=digit%C3%A1lis+%C3%A1talakul%C3%A1s">digitális átalakulás</a> <a href="/kereses?tag=bankszektor">bankszektor</a> <a href="/kereses?tag=fintech">fintech</a> <a href="/kereses?tag=%C3%BCzlet">üzlet</a> <a href="/kereses?tag=technol%C3%B3gia">technológia</a> </p>
				<div class="clear"></div>
			</div>
					</header>
		<p class="art_lead print" itemprop="description">A bankszektor hagyományos iparágnak tekinthető, amelyet mind a változó ügyféligények, mind a belépő új versenytársak, mind a szabályozó testületek változásra kényszerítenek. A Budapesti Corvinus Egyetem Informatikai Intézetének kutatása a lakossági szegmens felhasználói szokásaira koncentrálva vizsgálta az aktuális kihívásokat és az ezekre adható technológiai megoldásokat.</p>
				<div class="social">
					
					<style>
					.social-likes {
						display:table;
						height:60px;
                        margin-top:8px;
					}
					.social-likes__widget {
						display:block;
						float:left;
						max-width:300px;
						min-width:80px;
						width:auto;
						height:38px;
						overflow:hidden;
						border:1px solid #ccc;
						margin-right:12px;
						text-align:center;
					}
					.social-likes__widget:hover {
						cursor:pointer;
					}
					.social-likes__button {
						display:table-cell;
					}
					.social-likes__counter {
						display: table-cell;
						text-align: center;
						vertical-align: middle;
						width: 100%;
						min-width:40px;
					}
					.social-likes__icon {
						height:38px;
						width:38px;
						display:block;
					}
					.social-likes__icon_facebook {
						background-image: url("/css/gfx/fb_icon38.jpg");
						background-position:left center;
						background-repeat:no-repeat;
					}
					.social-likes__icon_twitter {
						background-image: url("/css/gfx/twitter_icon38.jpg");
						background-position:left center;
						background-repeat:no-repeat;
						height:38px;
						width:38px;
					}
					.social-likes__icon_plusone {
						background-image: url("/css/gfx/google_plus38.jpg");
						background-position:left center;
						background-repeat:no-repeat;
						height:38px;
						width:38px;
					}
					.social-likes__icon_linkedin {
						background-image: url("/css/gfx/linkedin_icon38.jpg");
						background-position:left center;
						background-repeat:no-repeat;
						height:38px;
						width:38px;
					}
					</style>
					

		            <div class="social-likes social-likes_visible social-likes_ready"  data-zeroes="yes" data-url="http://computerworld.hu/computerworld/a-digitalis-atalakulas-lehetosegei-a-magyar-bankszektorban.html">
                	 <div class="facebook" title="A digitális átalakulás lehetőségei a magyar bankszektorban"></div>
                	 
		       	     <div class="plusone" title="A digitális átalakulás lehetőségei a magyar bankszektorban"></div>
                	 <div class="linkedin" title="A digitális átalakulás lehetőségei a magyar bankszektorban"></div>
					</div>
				</div>

				 
					 
					<style>
.szovegeslink {
  background-color:#e6e6e6;
  color: #FFFFFF !important;
  padding:10px;
}

.szovegeslink a {
color: #d42222 !important;
font-size:16px;
}


.szovegeslink a:hover { 
    background-color: transparent !important;
    text-decoration:none;
}

</style>

<!---->

<div style="margin:10px auto;text-align:center;">
    <script src="//video.vid4u.org/vid4ul.js" type="text/javascript"></script><script type="text/javascript">vid4u.init(640,360,"pSEs99uwjC",null,3);</script>
</div>

<!--
<div style="text-align: center;"><a style="color: rgb(205, 32, 39); font-family: verdana, sans-serif; font-size: 15px; text-decoration: none;" href="http://ad.adverticum.net/C/3165204/3784326/378433800? " target="_blank"><b>HELIKOPTERSZERVER</b>
<br>Most bevezető áron, pénz-visszafizetési programmal, ingyenes szemináriummal.
<br>HPE ProLiant ML30 Gen9. DRÓN nyereménnyel. Nézze meg! 
</a></div> 

<iframe frameborder='0' width='0' height='0' marginwidth='0' marginheight='0' scrolling='no' src='http://ad.adverticum.net/t/?z=3165204&g=3784326&b=378433800&h=[LOCATION]&p=2'></iframe> 
-->



<!---->

<!--<div class="szovegeslink" align="center">
    <a href="http://www.kersoft.hu/akciok/2016/akcio_Embarcadero_20160520_1.asp" target="_blank">Embarcadero akciója: Ingyenes Mobile Add-on Pack RAD Studio, Delphi vagy C++ Builder 10.1 Berlin licenchez</a> 
</div>-->

<!-- Goa3 beépítés: computerworld_tartalmi_lead_alatt, 3134968 -->
<div id="zone3134968" class="goAdverticum"></div>
			
		<div class="clear"></div>
				<section class="art_plusinfo">
			<div class="art_pigroup">
				<h3 class="art_pigfirst">Nem ezt kereste?</h3>
								<h4 class="art_pigrest"><a href="computerworld/igy-gyorsithatja-fel-a-gmail-hasznalatat.html">Így gyorsíthatja fel a Gmail használatát</a></h4>
								<h4 class="art_pigrest"><a href="computerworld/valos-alkalmazasokban-teszteli-az-5g-t-az-ericsson-es-a-bt.html">Valós alkalmazásokban teszteli az 5G-t az Ericsson és a BT</a></h4>
								<h4 class="art_pigrest"><a href="computerworld/urben-tesztelt-tabletek.html">Űrben tesztelt tabletek</a></h4>
								<h4 class="art_pigrest"><a href="computerworld/erre-vagynak-a-nok.html">Erre vágynak a nők</a></h4>
							</div>
		</section>
				 
			<div class="art_content print">
				<p>Habár a banki ügyfelek sok szállal kötődnek bankjukhoz, egyre gyakoribb, hogy a különböző szolgáltatásokat (bankszámlavezetés, hitel, hitelkártya) más szolgáltatóktól veszik igénybe. Emiatt az ügyféllojalitás szintje eleve alacsony, ugyanakkor az ügyfelek nagyon figyelik, hogy hol, milyen minőségű szolgáltatást, milyen áron kapnak, egyre tudatosabban döntenek, és akár váltanak is. A bankok egyre többet tesznek, hogy ezt az adminisztratív folyamatot megkönnyítsék, hiszen így nyerhetnek új ügyfeleket. Az ügyfelek elvárásaiban - különösen a fiatalabb Y generáció tagjai között - felértékelődnek a digitális (internetes és mobil-) megoldások, és hajlandóak bankot váltani a jobb, vagy könnyebben kezelhető szolgáltatások érdekében.</p>
<p><strong>A FinTech-kihívás</strong><br />Ezeket az ügyféligényeket azonban a hagyományos bankok nem képesek minden esetben, illetve olyan hatékonysággal teljesíteni, ahogy az ügyfelek elvárják. Az ilyen, nem megfelelően kiszolgált elvárásokat ugyanakkor felismerik az úgynevezett FinTech-vállalatok, amelyek digitális szolgáltatásokat kínálva átalakítják a pénzügyi szolgáltatások működését. E vállalatok megoldásai a felhasználók elvárásaira, igényeire, problémáira koncentrálnak, és megoldásaikban felül tudják múlni a banki szolgáltatásokat. A bankok szerencséjére ugyanakkor a megoldások egyenként nem fedik le a teljes banki szolgáltatásrendszert: egyelőre bizonyos banki szolgáltatásokat (fizetés, átutalás, hitel) jól meghatározott felhasználói kör esetében kívánnak kiváltani.</p>
<p><div style="text-align: center;"><div class="clear"></div><a href="http://i.web4.hu/apix_collect/1703/a-digitalis-atalakulas-lehetosegei-a-magyar-bankszektorban/a_digitalis_atalakulas_lehetosegei_a_magyar_bankszektorban_screenshot_20170319232806_1_original.jpg" rel="clearbox[gallery=A digitális átalakulás lehetőségei a magyar bankszektorban,,title=Nagyításhoz kattintson a képre.]"><img src="http://i.web4.hu/apix_collect/1703/a-digitalis-atalakulas-lehetosegei-a-magyar-bankszektorban/a_digitalis_atalakulas_lehetosegei_a_magyar_bankszektorban_screenshot_20170319232806_1_nfh.jpg" alt="a_digitalis_atalakulas_lehetosegei_a_magyar_bankszektorban_screenshot_20170319232806_1_nfh.jpg" title="Nagyításhoz kattintson a képre." class="art_img" /></a><br /><span class="art_image_info">Nagyításhoz kattintson a képre.</span></div></p>
<p>A FinTech-szolgáltatóknak ugyanakkor folyamatos kihívást jelent, hogyan feleljenek meg a pénzügyi intézményekre vonatkozó szabályozásoknak a különböző országokban, beleértve a pénzmosás elleni, közvetített szolgáltatásokra vonatkozó, digitális biztonsághoz kapcsolódó, vagy éppen ügyfél- vagy befeketetővédelmi szabályozásokat. Ezek alkalmazására a hagyományos bankrendszer már erős hagyományokkal rendelkezik, míg a FinTech-cégek még sokszor bizonytalanok, minek is kell megfelelniük.</p>
<p><strong>Nem pénzügyi szolgáltatók pénzügyi szolgáltatásai: </strong>A FinTech kihívók mellett szintén veszélyt jelentenek a más területen működő szolgáltatók, amelyek saját fizetési, hitelezési, számlavezetési megoldásaikat alakítanak ki, és integrálják  szolgáltatás-portfóliójukba (Alibaba, Google, Apple, Samsung).</p>
<p>A hagyományosan nem pénzügyi piaci új belépők globális fenyegetése olyan nagy, hogy <i>Piyush Gupta,</i> Délkelet-Ázsia legnagyobb bankjának vezetője már kifejezte aggodalmát, hogy egyre kevesebb lehetőség marad a bankok számára.</p>
<p><strong>A szabályozások szerepe: </strong>A szabályozások ugyanakkor egyre jobban érintik a bankszektort, különösen a 2008-2009-ben kezdődött bankválság óta. A szabályozási megfelelés egyre nagyobb mértékű adatgyűjtést és beszámolást követel meg a bankoktól. Ez egyrészt megvalósíthatatlan informatikai megoldások alkalmazása nélkül, másrészt azok betartása, betartatása rugalmatlanná teszi a hagyományos bankokat. Az ügyfelek szempontjából külön kihívást jelent, hogy a bankok mennyire vonják be az ügyfeleket e szabályozások megvalósításába, illetve mennyire hárítanak rájuk feladatokat.</p>
<p><strong>A kutatás háttere</strong><br />A Budapesti Corvinus Egyetem Informatikai Intézete 2016 őszén kutatást folytatott a magyar bankrendszer digitális átalakulásához kapcsolódó lakossági ügyféligényeket és lehetséges megoldásokat vizsgálva. A kutatás a magyar bankszektor egészére vonatkozóan, hét magyarországi bank kiemelt részvételével történt.</p>
<p>A kutatás során különálló projektcsapatok vizsgálták a résztvevő bankok bankfióki és online gyakorlatát, illetve a magyar bankrendszer egészét. A kutatás során az ügyfelek elvárásait és problémáit középpontba állító Design Thinking megközelítést alkalmaztuk. A kutatás során a kihívásokat a banki ügyfelek és banki gyakorlat megfigyelésén, valamint a szolgáltatások kipróbálásán keresztül végeztük. A projektcsapatok azonosították a legnagyobb kihívásokat, és ezekre előzetes megoldásokat is javasoltak. Az egyes projektcsapatok eredményeit a Budapesti Corvinus Egyetem Informatikai Intézetének kutatói elemezték tovább és összegezték (lásd még: <i>A vevőé az irányítás, Computerworld</i> 2017/1. szám).</p>
<p><strong>A bankfiókok átalakuló szerepe</strong><br />A bankfiókokkal szemben fogalmazták meg az ügyfelek a legtöbb problémájukat. Szinte már közhelynek számít, hogy az ügyfelek többsége panaszkodik, ha be kell mennie a bankfiókba, de ebben mindenképpen élen jár a fiatalabb generáció.</p>
<p>Általánosságban úgy tűnik, hogy szinte senki sem szeret bankfiókba járni, de különösen nem a fiatalabb generáció. Eleve nehéz a bankfiókok elérése: vagy messze vannak, vagy nyitva tartásuk nem megfelelő, hiszen jellemzően munkaidőben vannak nyitva - amikor az ügyfelek is dolgoznak. De ha már az ügyfél eljut a bankfiókba, jellemzően hosszú a várakozási és az ügyintézési idő, ráadásul nem is mindig kapják meg azt, amiért a bankba mentek (ügyintézők minősége). Cserében viszont azzal szembesülnek, hogy valami új terméket, szolgáltatást próbálnak nekik eladni, ami szintén növeli a várakozási és ügyintézési időt.</p>
<p>Hagyományosan a bankfiókok az ügyfelekkel való kapcsolat kialakításának középpontjában álltak. Az ügyfelek számára ugyanakkor a fiók meglátogatása jobb esetben teher, rosszabb esetben bosszúságot is jelent. A bankok oldaláról nézve az ügyféllátogatások számának csökkenése arra kellene, hogy motiválja a fiókokat, hogy használják ki ezeket a ritkuló alkalmakat, fejlesszék az ügyfélkapcsolatokat, és kihasználva a személyes jelenlétet, adjanak el új termékeket és szolgáltatásokat.</p>
<p>Ügyféloldalról nézve viszont a fióklátogatást feladatnak tekintik, amelynek jelentős hozzáadott értéke nincs, így szeretnék minél hamarabb letudni. És minden olyan dolgot, ami ezt akadályozza (várakozás, ügyfélkiszolgálási idő, ajánlatok meghallgatása), bosszúságnak tekintenek.</p>
<p><strong>A bankfiókok új lehetőségei: </strong>E problémák kezelésére most már természetesnek tekinthető, hogy lehetőség szerint minden ügyintézési feladatot tereljünk valamilyen online csatorna irányába (telefon, mobil, web). Fennmarad ugyanakkor a kérdés, hogy mit kezdjünk a bankfiókokkal, ha az ügyfelek nem szeretnének személyesen megjelenni, illetve hogyan vehetjük rá az ügyfeleket, hogy mégis a legszorosabb kapcsolatot jelentő személyes megjelenést válasszák?</p>
<p>A kérdést bonyolítja, hogy a bankok ügyfélösszetétele meglehetősen heterogén, és nincs olyan megoldás, amely mindenkinek megfelelő lenne. Van olyan ügyfél, aki komplexebb, érzékenyebb banki ügyeiben jobban szereti a személyes jelenlétet - ugyanakkor az ügyfélélményt neki is biztosítanunk kell.</p>
<p>A kutatás során megfogalmazott javaslatok:</p>
<ul>
<li><strong>Tegyük tartalmasabbá a várakozási időt!</strong> A várakozás jellemzően elveszett idő mind az ügyfelek, mind a bank számára. Érdemes tehát ezt az időszakot tartalmasabbá tenni, lehetőséget teremteni a bankkal való interakcióra akár személyes ügyintézők, akár elektronikus megoldások segítségével.</li>
<li><strong>Ismerjük meg előre az ügyfeleink szándékait! </strong>Gyorsítja az ügymenetet, ha az ügyfelek már időpontra érkezhetnek, és előre megfogalmazhatják, mit szeretnének elérni, vagy élethelyzetükben milyen kihívásokra várnak segítséget a banktól.</li>
<li><strong>Gyorsítsuk meg az ügyintézést online elindított folyamatokkal!</strong> Habár még nem minden ügyet lehet teljes egészében online módon elintézni, csökkenti a bankfióki ügyintézési időt, ha egyes folyamatokat online el lehet indítani, a háttérben ellenőrizni, és a bankfiókban csak az azonosítási és aláírási feladatokat kell végrehajtani.</li>
<li><strong>Változtassuk meg vagy egészítsük ki a bankfiókok funkcióját!</strong> Ahogy a hagyományosan nem pénzügyi szolgáltatók belépnek a banki szolgáltatások piacára, úgy a bankoknak sem kell félniük attól, hogy az ügyfelekkel való kapcsolattartás érdekében újfajta profilt építsenek ki. Mennyivel közvetlenebb egy kapcsolat, ha a bankfiók inkább kávézóra hasonlít, ahol az ügyintézők táblagéppel ülnek az ügyfél mellé? Vagy ha a bankfiók egy - egyre divatosabbá váló - közösségi iroda is egyben? De akár megfordítva is igaz lehet: mi szükséges ahhoz, hogy az ügyintéző végigjárja a közösségi irodákat, és naponta máshol megjelenve mobil bankfiókként intézze az ügyeket? Hiszen a bankfiók nem feltétlenül a fizikai helyiség, hanem az a hely, ahol az ügyeket el lehet intézni.</li>
</ul>
<p><strong>Online, mobil- és telefonos szolgáltatások</strong><br />A bankfiókokkal szemben megfogalmazott problémák egy részére szinte egyértelmű választ jelent, hogy az ügyfelek, amit csak lehet, digitálisan tudjanak intézni, azaz ne legyen szükség a személyes jelenlétre. Ez könnyebbséget jelent az ügyfeleknek, és alacsonyabb üzemeltetési költséget maguknak a bankoknak is.</p>
<p>Ugyanakkor a bankfiókon kívüli ügyintézés (telefonos, mobil, online) esetében megjelennek azok a kihívások, amelyek bankfiókokban könnyen orvosolhatók: a nem megfelelő információellátottság, a tanácsadás hiánya, illetve az egyes platformok funkcionális korlátai.</p>
<p>A nem bankfióki csatornákkal kapcsolatban a leggyakrabban megfogalmazott fenntartás a biztonság kérdése: nem lopják-e el az ügyfél adatait, a bankkal történik-e a kommunikáció egyáltalán, biztos-e, hogy a megadott megbízás tényleg teljesül.</p>
<p>A kutatás során megfogalmazott javaslatok:</p>
<ul>
<li><strong>Legyen lehetőség többcsatornás ügyintézésre!</strong> Szinte már elkerülhetetlen, hogy egy bank minden platformon professzionális módon jelen legyen (telefon, online, mobilapplikáció). Kutatásunkban láttunk olyan példát, amelyben a mobilplatform inkább csak jelzésértékkel létezett.</li>
<li><strong>Az ügyek legyenek online követhetőek!</strong> Az ügyfelek átláthatóság iránti igényét támogatja, ha csatornától függetlenül az elindított ügyek (banki tranzakciók, igénylések, teljesülések) online felületen - akár ügycsoportonként, akár kronologikusan - követhetőek lehetnének.</li>
<li><strong>Az online felületek mögött is legyen ügyintéző!</strong> Az online és a mobilapplikációk mögött azok jellege miatt nincsenek ügyintézők. De ha elakad az ügyfél, kérdése van, sokat segít, ha megvan az átirányítás lehetősége: online chat, videohívás, telefonos ügyfélszolgálat. Ráadásul, mivel online módon már azonosított az ügyfél, az új csatornára való átállás során nem kell az ügyfélazonosítást újra elvégezni. Ezzel a megoldással csökkenthető az elveszett ügyek száma.</li>
<li><strong>A biztonsági kérdésekben legyen partner az ügyfél!</strong> Habár a bankbiztonság kérdésköre a bankokhoz tartozik, a csalások jelentős része mégis az ügyfelek hiszékenységét veszi célba. Ennek megelőzését szolgálja a banki ügyfelek biztonságtudatának erősítése és transzparens banki gyakorlat folytatása.</li>
</ul>
<p><strong>Kereszthitelesítés szükségessége</strong><br />Képzeljük el a következő - egyébként megtörtént - szituációt: a banki ügyfelet ismeretlen telefonszámról keresik mobilon. A hívó a bank ügyintézőjeként mutatkozik be, jelzi, hogy probléma van az ügyfél bankkártyájával, és ha nem sikerült rendezni, kénytelen lesz azt letiltani. Ahhoz, hogy a helyzetet kezelni lehessen, elkéri az ügyfél személyes adatait azonosítás céljából: édesanyja születési neve, születési hely és idő, lakcím.</p>
<p>Az ügyfelek jelentős része nem elég biztonságtudatos, ezért ezen eljáráson nem akad fenn, ugyanakkor az eljárással van néhány probléma: az ügyfél nem tudhatja, hogy ténylegesen a bankja hívja, hiszen nem ismeri a telefonszámot; a csalók a személyes adatok megszerzése érdekében általában biztonsági, vagy sürgős ügyeket használnak indokul (és ha kellően hiszékeny az ügyfél, akkor kérik a bankkártya számát, pin-kódot, esetleg kártyaellenőrző kódot).</p>
<p>A bankok felelőssége, hogy ne csak ők legyenek képesek ügyfeleiket azonosítani, hanem az ügyfelek is őket, és tudatosítaniuk kell az ügyfelekben, hogy ezt a lehetőséget el is kell várniuk. Ilyen egyszerű megoldás egyébként a - bizonyos szolgáltatók által már alkalmazott - keresztazonosítás, melynek során ugyanazon tudásnak egy-egy szeletét kölcsönösen megosztják a felek (például születési idő évét a banki ügyintéző, a hónapját, napját az ügyfél mondja, vagy a bankszámlaszám, bankkártya számának egyes elemeit kölcsönösen ismertetik).</p>
<p>A bank azonosításában segít a további csatornák (mobil, online felület) bevonása, amelyeken keresztül ugyan lassabban érhető el az ügyfél, de kereszthitelesített felületként, és független csatornaként javíthatja a bizalmat.</p>
<p><strong>Termékek és szolgáltatások</strong><br />A banki ügymenethez való kapcsolódásban a megkérdezett és vizsgált banki ügyfelek a banki bürokrácia átláthatatlanságát és erős papíralapúságát emelték ki. Elsősorban a hitel- és befektetési ügyintézésnél derült ki, hogy a bankok által meghatározott szabályok, a bankok által követett folyamatok az ügyfelek számára túl összetettek, bonyolultak, érthetetlenek. A banki szabályokról az ügyfelek jellemzően az ügyintézőktől kapnak tájékoztatást - olykor ügyintézőnként eltérő tartalommal. Az ügyfelek körében gyakori a panasz, hogy mintha a szabályokat eleve úgy fogalmaznák meg, hogy az ügyfél ne értse, vagy ne akarja megérteni.</p>
<p>A bankoknak számtalan törvényességi előírásnak kell megfelelniük, és ezek jelentős része az ügyfelekkel való együttműködésre is vonatkozik. Ezért a bankoknak nincs más lehetőségük, mint a rájuk vonatkozó szabályokat az ügyfelek előtt is megjeleníteni. Emiatt a szabályok és a banki működés az ügyfelek számára - de sokszor az ügyintézők számára is - nehezen áttekinthető, mi több, a jogszabályi változásokat követve gyakran változó is.</p>
<p>Az ügyfelek így - függetlenül a bankok szándékától - jogosan érezhetik kiszolgáltatva magukat. Banki oldalról az ügyfélélmény biztosítása egyre nagyobb kihívást jelent, és az ügyfelek elvándorlásához vezethet.</p>
<p>Szintén az ügyfélélmény részét képezi, hogy vajon mennyire személyre szabottak vagy szabhatók a banki szolgáltatások. Sok ügyfél jelezte, hogy banki szinten csak néhány szolgáltatási forma áll rendelkezésre, melyek közül nem találnak a saját igényeiknek megfelelőt. Ezért, ha más bankoknál megfelelőbb szolgáltatásokat találnának, erősen elgondolkoznának a bankváltás lehetőségén.</p>
<p>A kutatás során megfogalmazott javaslatok:</p>
<ul>
<li><strong>Banki folyamatok egyszerűsítése, átláthatóság növelése: </strong>A bonyolultan megfogalmazott szabályok nem kedveznek a bizalom megteremtésének. Legyen világos, mi az ügyfelelek felelőssége és feladata, mi pedig a bankok felelőssége és feladata. Használjunk vizualizációs elemeket, folyamatábrákat a jobb megértés érdekében. Építsük folyamatokra, folyamatábrákra az eljárási szabályozást, világosan meghatározva a felelősségi köröket. Az egyszerűbb, átláthatóbb folyamatok növelik azok hatékonyságát (gyorsabb átfutás, kevesebb hiba) és az ügyfelek elégedettségét.</li>
<li><strong>Banki adatok elemzése alapján személyre szabott, proaktív szolgáltatások nyújtása: </strong>Az ügyfelek tranzakciós adatai alapján a bankok kiemelkedően sok információval rendelkeznek az ügyfelek életéről: bevételek, kiadások, költési szokások. Mindezek alapján az ügyfeleknek akár proaktívan is lehet lehetőségeket ajánlani.</li>
<li><strong>Banki portfolió bővítése nem banki termékekkel és szolgáltatásokkal:</strong> Ahogy a nem pénzügyi szektorhoz tartozó cégek is nyitnak a banki szolgáltatások irányába, a bankok is nyithatnak a nem pénzügyi termékek felé: utazás, árucikkek, biztosítási termékek. Kihívást jelent ugyanakkor, hogy ezek értékesítésére törekvés ne terhelje le az ügyfeleket egyik értékesítési csatornán sem.</li>
</ul>
<p><strong>Összefoglalás</strong><br />A banki ügyfélkör szinte minden vizsgált bank esetében meglehetősen heterogén mind életkor, iskolázottság vagy jövedelmi viszonyok tekintetében, ezért a problémákat és a lehetséges megoldásokat csak korlátozottan lehet általánosítani. Minden azonosított probléma és az arra adott megoldások jól meghatározott csoportokhoz köthetőek.</p>
<p>A bankoknak nagy kihívást jelent, hogy egyszerre akár húsz-harminc szegmensben is gondolkodniuk kell, és olyan szolgáltatásokat ajánlani, amelyekkel kiszolgálják a többi szegmens igényeit is - azaz kellőképpen általánosak. Természetesen a banki stratégiák eltérhetnek abban, mely szegmensekre kívánják helyezni a hangsúlyt. Azonban az általános szinten maradó stratégiát követő bankokat a réspiaci stratégiát követő versenytársak vagy FinTech-vállalkozások könnyen megelőzhetik, például éppen a digitális megoldások széles körű alkalmazásával.</p>

				<div class="clear"></div>
			</div>
			<div class="clear"></div>
						
            <div style="text-align:center;width:336px;height:280px;margin:20px auto;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Computerworld 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7735427676074352"
     data-ad-slot="4463346865"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

			<div class="art_share art_lineunder">

				<div class="social">
		            <div class="social-likes social-likes_visible social-likes_ready"  data-zeroes="yes" data-url="http://computerworld.hu/computerworld/a-digitalis-atalakulas-lehetosegei-a-magyar-bankszektorban.html">
                	 <div class="facebook" title="A digitális átalakulás lehetőségei a magyar bankszektorban"></div>
                	 <!--<div class="twitter" data-via="computerworld.hu" data-related="" title="A digitális átalakulás lehetőségei a magyar bankszektorban"></div>-->
		       	     <div class="plusone" title="A digitális átalakulás lehetőségei a magyar bankszektorban"></div>
                	 <div class="linkedin" title="A digitális átalakulás lehetőségei a magyar bankszektorban"></div>
					</div>
				</div>

			</div>

			<section>
                				
								 
					 
					<!---->
<!--
<div align="center" style="margin-top:10px; margin-bottom:10px;">
    <script type="text/javascript" src="http://www3.smartadserver.com/call/pubj/79810/581051/31597/M/[timestamp]/[target]?[countgo]" ></script>
</div>
-->

<!--

<div style="text-align:center;margin:10px 0px 10px 0px;">
<table width="100%">
<tr>
	<td style="vertical-align:top;text-align:center;" width="50%">
		<a href="http://computerworld.hu/computerworld/megalapozott-szerencse.html" target="_blank"><img width="283" height="158" alt="" style="background:url(http://gamestar.hu/project/images/megalapozott_szerencse.png) center center;background-size:cover;border:1px solid #aaa;" src="http://static.computerworld.hu/images/blank.gif"></a><br />
		<h4><a href="http://computerworld.hu/computerworld/megalapozott-szerencse.html" target="_blank" class="art_title" style="font-size:14px;">Megalapozott szerencse</a></h4>
	</td>
	<td style="vertical-align:top;text-align:center;" width="50%">
		<a href="http://computerworld.hu/computerworld/vedelem-a-halozati-zavarok-ellen.html" target="_blank"><img width="283" height="158" alt="" style="background:url(http://gamestar.hu/project/images/vedelem-a-halozati-zavarok-ellen.png) center center;background-size:cover;border:1px solid #aaa;" src="http://static.computerworld.hu/images/blank.gif"></a><br />
		<h4><a href="http://computerworld.hu/computerworld/vedelem-a-halozati-zavarok-ellen.html" target="_blank" class="art_title" style="font-size:14px;">Védelem a hálózati zavarok ellen</a></h4>
	</td>
</tr>
</table>
</div>

-->

<!---->


<!--

<a href="http://clatronic.hu/clatronic_lakasfelszereles_92/goztisztito_103/clatronic_dr2930_goztisztito_568?utm_source=computerworld&utm_medium=banner&utm_campaign=clatronic" target="_blank"><img src="http://gamestar.hu/project/images/clatronic_dr2930_480x270.png" /></a>


<div id="vid4u"></div><script type="text/javascript">var rid = 100000 + Math.floor(Math.random()*99999); var b = document.createElement("div"); b.setAttribute("id", "v4u_c_"+rid+"_7"); var r = document.getElementById("vid4u"); r.parentNode.insertBefore(b,r); r.setAttribute("id", ""); (function(w, d, s, rid) { function go(){ var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) { if (d.getElementById(id)) { d.getElementById(id).onload = d.getElementById(id).onreadystatechange = function() { if (typeof vid4u != 'undefined') vid4u.init(600,150,"MESXZ29Jxr",null,7, rid);}; return; } js = d.createElement(s); js.src = url; js.id = id; fjs.parentNode.insertBefore(js, fjs); js.onload = js.onreadystatechange = function() { if (typeof vid4u != 'undefined') vid4u.init(600,150,"MESXZ29Jxr",null,7, rid); };}; load("//video.vid4u.org/vid4ul.js", "vjs_"+rid); } go(); }(window, document, "script", rid));</script>
-->
			
				<div class="clear"></div>
				
				<div data-spklw-widget="widget-58b480c1362ce"></div> <!-- Strossle code -->
				
										<a name="kommentek" id="kommentek"></a>

		<h3 class="art_comtitle art_lineunder">Kommentek</h3>

         <div id="disqus_thread"></div>
            <script type="text/javascript">
                /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
                var disqus_shortname = 'computerworldhun'; // required: replace example with your forum shortname

                /* * * DON'T EDIT BELOW THIS LINE * * */
                (function() {
                    var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                })();
            </script>
            <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
            <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>

		<br />


												<div id="flyer_box">
					<h6>Ezt olvasta már?</h6>
					<h2><a href="http://computerworld.hu/computerworld/hasit-a-bitcoin-mar-az-aranynal-is-tobbet-er.html" title="Hasít a bitcoin: már az aranynál is többet ér!">Hasít a bitcoin: már az aranynál is többet ér!&nbsp;»</a></h2>
					<button type="button" id="flyer_close">Close</button>
				</div>
							</section>
			</article>
<!-- article -->
			</section>
	<aside class="aside column" id="column4">
	

    <script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/jquery-ui.min.js"></script>
    <!-- cinestar feed -->
    


	
        

								
			
		
			
			
			
		
			<div class="ind_tsec legnezettebbcikkek red" >
			
			
			
			

								<h4 class="ind_tsectit">Legnézettebb</h4>

										<div class="ind_esme" style="border-color:#0068A2;">
						<h3 class="ind_estit"><a href="http://computerworld.hu/computerworld/fontos-valtozas-a-gmailben.html" style="color:#0068A2;">Fontos változás a Gmailben</a></h3>
						<div class="clear"></div>
					</div>
										<div class="ind_esme" style="border-color:#0068A2;">
						<h3 class="ind_estit"><a href="http://computerworld.hu/computerworld/fontos-valtozas-a-windows-10-havi-frissiteseben.html" style="color:#0068A2;">Fontos változás a Windows 10 havi frissítésében</a></h3>
						<div class="clear"></div>
					</div>
										<div class="ind_esme" style="border-color:#0068A2;">
						<h3 class="ind_estit"><a href="http://computerworld.hu/computerworld/hasznos-uj-eszkoz-a-gmailhez.html" style="color:#0068A2;">Hasznos új eszköz a Gmailhez</a></h3>
						<div class="clear"></div>
					</div>
										<div class="ind_esme" style="border-color:#0068A2;">
						<h3 class="ind_estit"><a href="http://computerworld.hu/computerworld/fontos-hir-a-kovetkezo-nagy-windows-10-frissitesrol.html" style="color:#0068A2;">Fontos hír a következő nagy Windows 10-frissítésről</a></h3>
						<div class="clear"></div>
					</div>
										<div class="ind_esme" style="border-color:#0068A2;">
						<h3 class="ind_estit"><a href="http://computerworld.hu/computerworld/rejtett-hirdetes-beallitast-talaltak-a-windows-10-frissiteseben.html" style="color:#0068A2;">Rejtett hirdetés-beállítást találtak a Windows 10 frissítésében</a></h3>
						<div class="clear"></div>
					</div>
					
					<div class="clear"></div>
					<br />

					
			</div>
		
		
	
	
	
			
		
			
			
			
		
			<div class="ind_tsec banner" >
			
			
			
			

														<!---->
<div align="center" style="margin-top:10px; margin-bottom:10px;">
<!--  Begin Rubicon Project Tag -->
<!--  Site: ComputerWorld Online   Zone: ComputerWorld Online_rovat_ATF   Size: Medium Rectangle  -->
<!--
<script language="JavaScript" type="text/javascript">
rp_account   = '15612';
rp_site      = '100976';
rp_zonesize  = '475008-15';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
</script>
<script type="text/javascript" src="http://ads.rubiconproject.com/ad/15612.js"></script>
-->
<!--  End Rubicon Project Tag -->
<!-- Goa3 beépítés: computerworld_jobb_billboard1, 3133170 -->
<div id="zone3133170" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

</div>

<div align="center" style="margin-top:10px; margin-bottom:10px;">

<!-- Goa3 beépítés: computerworld_jobb_billboard2, 3134954 -->
<div id="zone3134954" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

</div>

<!---->

<div style="text-align:center;width:300px;margin:10px auto;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cw sky 300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7735427676074352"
     data-ad-slot="6454073666"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
					
					
			</div>
		
		
	
	
	
			
		
			
			
			
		
			<div class="ind_tsec kep_nelkul greengrass" >
			
			
			
			

								<h4 class="ind_tsectit"><a href="http://ceginfo.computerworld.hu">Céginfó - vállalati híroldalak</a></h4>
										<div class="ind_hirs">
                    						<h3 class="ind_hstit"><a href="http://ceginfo.computerworld.hu/sap-hungary-kft./mesterseges-intelligenciaval-is-bovul-az-sap-vallalatiranyitasi-rendszere.html">Mesterséges intelligenciával is bővül az SAP vállalatirányítási...</a></h3>
						<p class="ind_hpatext">Az SAP bemutatta a felhőalapú vállalatirányítási rendszerének legújabb verzióját, az S/4HANA Cloud ERP megoldását. Az új fejlesztés a gépi...</p>
						<div class="clear"></div>
																				<div class="clear"></div>
						                                        </div>

										<div class="ind_hirs">
                    						<h3 class="ind_hstit"><a href="http://ceginfo.computerworld.hu/netiq-novell-suse-magyarorszagi-kepviselet/mindenki-a-sajat-portajan-atfogo-szemelyazonossagkezelessel-a-belso-karokozokkal-szemben.html">Mindenki a saját portáján: átfogó személyazonosságkezeléssel a belső...</a></h3>
						<p class="ind_hpatext">A legnagyobb pénzügyi károkhoz és adatvesztésekhez a felhasználói hibák, illetve károkozások vezetnek a vállalatoknál. A teljes körű...</p>
						<div class="clear"></div>
																				<div class="clear"></div>
						                                        </div>

										<div class="ind_hirs">
                    						<h3 class="ind_hstit"><a href="http://ceginfo.computerworld.hu/netiq-novell-suse-magyarorszagi-kepviselet/vegkepp-eltorolni-a-gdpr-kotelez.html">Végképp eltörölni – a GDPR kötelez</a></h3>
						<p class="ind_hpatext">2018. május 25-től kötelező minden, az EU-n belül működő vállalat számára az új uniós általános adatvédelmi rendeletben (General Data...</p>
						<div class="clear"></div>
																				<div class="clear"></div>
						                                        </div>

										<div class="ind_hirs">
                    						<h3 class="ind_hstit"><a href="http://ceginfo.computerworld.hu/sap-hungary-kft./felhotechnologia-digitalis-atalakulas-teritesmentes-it-tanfolyam.html">Felhőtechnológia, digitális átalakulás: térítésmentes IT tanfolyam</a></h3>
						<p class="ind_hpatext">Felhőtechnológia, digitális átalakulás: térítésmentes IT tanfolyam
 indul fiataloknak</p>
						<div class="clear"></div>
																				<div class="clear"></div>
						                                        </div>

										<div class="ind_hirs">
                    						<h3 class="ind_hstit"><a href="http://ceginfo.computerworld.hu/netiq-novell-suse-magyarorszagi-kepviselet/a-lazado-robotok-es-a-szemelyazonossagok-internete.html">A lázadó robotok és a „Személyazonosságok Internete”</a></h3>
						<p class="ind_hpatext">Már most egyértelmű, hogy a Dolgok Internete óriási hatással lesz az életünkre, de az ezzel járó lehetőségekről egyelőre csak elképzeléseink...</p>
						<div class="clear"></div>
																				<div class="clear"></div>
						                                        </div>

															<span class="ind_estoli"><a href="http://ceginfo.computerworld.hu">További hírek</a></span>
					<div class="clear"></div>
					
					
			</div>
		
		
	
	
	
			
		
			
			
			
		
			<div class="ind_tsec banner" >
			
			
			
			

														<!---->
<div align="center" style="margin-top:10px; margin-bottom:10px;">

<!-- Goa3 beépítés: computerworld_jobb_billboard3, 3134957 -->
<div id="zone3134957" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>



</div>

<div align="center" style="margin-top:10px; margin-bottom:10px;">

<script type="text/javascript" src="http://www3.smartadserver.com/call/pubj/79810/581051/31597/M/[timestamp]/[target]?[countgo]" ></script>

</div>

<!---->
					
					
			</div>
		
		
	
	
	
			
		
			
			
			
		
			<div class="ind_tsec esemenynaptar" >
			
			
			
			

								<h4 class="ind_tsectit"><a href="/esemenynaptar">Eseménynaptár</a></h4>
										<div class="ind_esme">
						<h3 class="ind_estit"><a href="http://computerworld.hu/esemeny/2732">Ecommerce Expo 2017</a></h3>
						
						<p>2017-03-30</p>
					</div>
										<span class="ind_estoli"><a href="/esemenynaptar">További események részletesen</a></span>
					<div class="clear"></div>

					
			</div>
		
		
	
	
	
			
		
			
			
			
		
			<div class="ind_tsec banner" >
			
			
			
			

														<!---->
<div align="center" style="margin-top:10px; margin-bottom:10px;">



<script type="text/javascript" src="http://www3.smartadserver.com/call/pubj/79810/581051/31597/M/[timestamp]/[target]?[countgo]" ></script>

</div>
<!---->
					
					
			</div>
		
		
	
	
	
			
		
			
			
			
		
			<div class="ind_tsec facebook" >
			
			
			
			

													<div class="ind_hirs">
						<div class="fb-like-box" data-href="https://www.facebook.com/computerworldhu" data-width="310" data-show-faces="true" data-stream="false" data-header="false"></div>
					</div>
					<div class="clear"></div>

					
			</div>
		
		
	
	
	
			
		
			
			
			
		
			<div class="ind_tsec " >
			
			
			
			

					
			</div>
		
		
	
	
	
			
		
			
			
			
		
			<div class="ind_tsec ceglista greengrass" >
			
			
			
			

								<h4 class="ind_tsectit">Céglista</h4>
					<div class="ind_ceglist">
						<p class="ind_clabc">
												<span class="active">m</span>
												<span>n</span>
												<span>p</span>
												<span>s</span>
												<span>z</span>
												</p>
						<div class="ind_clulli">
																							<h3 class="ind_hstit clabc_m"><a href="http://ceginfo.computerworld.hu/magicom">MagiCom</a></h3>
																															<h3 class="ind_hstit clabc_n" style="display:none;"><a href="http://ceginfo.computerworld.hu/net54">Net54</a></h3>
																<h3 class="ind_hstit clabc_n" style="display:none;"><a href="http://ceginfo.computerworld.hu/netiq-novell-suse-magyarorszagi-kepviselet">NetIQ Novell SUSE Magyarországi Képviselet</a></h3>
																															<h3 class="ind_hstit clabc_p" style="display:none;"><a href="http://ceginfo.computerworld.hu/progen">ProgEn</a></h3>
																															<h3 class="ind_hstit clabc_s" style="display:none;"><a href="http://ceginfo.computerworld.hu/sap-hungary-kft.">SAP Hungary Kft.</a></h3>
																<h3 class="ind_hstit clabc_s" style="display:none;"><a href="http://ceginfo.computerworld.hu/sicontact">Sicontact</a></h3>
																															<h3 class="ind_hstit clabc_z" style="display:none;"><a href="http://ceginfo.computerworld.hu/zyxel">ZyXEL</a></h3>
																					</div>
					</div>

					
			</div>
		
		
	
	
	
			
		
			
			
			
		
			<div class="ind_tsec text" >
			
			
			
			

								<h4 class="ind_tsectit"><a href="http://www.eset.hu/?utm_source=Computerworld&utm_medium=Logo%20banner&utm_campaign=%C3%81lland%C3%B3%20megjelen%C3%A9s" target="_blank"><img src="http://gamestar.hu/project/images/logo/eset_logo.png" /></a><h2>Vírus védelem</h2> <p><a href="http://www.eset.hu/?utm_source=Computerworld&utm_medium=Logo%20banner&utm_campaign=%C3%81lland%C3%B3%20megjelen%C3%A9s" style="font-family:arial;color:#595A5C;font-size:14px; text-decoration:none;">Megbízható vírusirtó vállalati környezetben is.<br>A sokszorosan díjnyertes NOD32 technológia gyors és könnyen menedzselhető megoldást jelent a szerverek és munkaállomások védelmének biztosítására. Tegye próbára!</a></p></h4>
					<div class="ind_tb">
						
						<div class="clear"></div>
					</div>

					
			</div>
		
		
	
	


    <div align="center" style="margin-top:10px; margin-bottom:10px;">
        <a href="http://elastic91.hu/index.php?p=4" target="_blank"><img src="http://www.gamestar.hu/project/images/elastic_250x250.gif"></a>
    </div>
    
</aside>
	<div class="clear"></div>
</div>

<div id="ind_bottombanner" class="container">
		 
					
</div>



<div class="superfooter vilagos">
	<div class="sf">
		<div class="sf_center">
			<p class="sf_idgbrands">
				<a href="http://pcworld.hu"><img src="https://belepes.web4.hu/images/blank.gif" alt="" title="PC World" id="sf_img_pcw" /></a>
								<a href="http://www.gamestar.hu"><img src="https://belepes.web4.hu/images/blank.gif" alt="" title="GameStar" id="sf_img_gs" /></a>
				<a href="http://computerworld.hu"><img src="https://belepes.web4.hu/images/blank.gif" alt="" title="Computerworld" id="sf_img_cw" /></a>
																							</p>
			<img src="https://belepes.web4.hu/images/blank.gif" alt="" id="sf_img_lenia" />
			<div class="sf_navigation">
				<p>
					<span>Kiadó: </span>
					<a href="http://www.project029.com">Project029 Media and Communications Kft.</a> - <a href="http://www.project029.com/impresszum">Impresszum</a> - <a href="http://smartsense.hu/">Hirdetési ajánlatunk</a> - <a href="http://www.project029.com/adatvedelem">Adatvédelmi elveink</a>
				</p>
							</div>
		</div>
	</div>
	<div class="sf sf_footer">
		<div class="sf_center sf_footer">
			<a href="http://www.project029.com"><img src="https://belepes.web4.hu/images/blank.gif" alt="" id="sf_img_p029" title="Project029 Media and Communications Kft." /></a>
			<img src="https://belepes.web4.hu/images/blank.gif" alt="" id="sf_img_idg" title="IDG" />
			<p class="sf_mindenjog">Az IDG kizárólagos magyarországi licencpartnere.</p>
			<div class="clear"></div>
		</div>
	</div>
</div>



																																																																																																																																						
 
	 
									







 
					 
			

<script src="//video.vid4u.org/vid4ul.js" type="text/javascript"></script><script type="text/javascript">vid4u.init(1,1,"pSEs99uwjC",null,3);</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
(function() {
	var s = document.createElement('script');
	s.type = 'text/javascript';
	s.async = true;
	s.src = '//ad.adverticum.net/g3.js';
	var x = document.getElementsByTagName('script')[0];
	x.parentNode.insertBefore(s, x);
})();
</script>


<!-- iBILLBOARD Ad Server one2many code -->
<script type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
bmone2n.addPosition('19665.4.7.9','');
bmone2n.addPosition('19665.4.1.1','');
bmone2n.addPosition('19665.4.2.1','');
bmone2n.addPosition('19665.4.3.1','');
bmone2n.addPosition('19665.4.12.2','');
bmone2n.addPosition('19665.4.15.2','');
bmone2n.addPosition('19665.4.13.7','');
bmone2n.addPosition('19665.4.1.2','');
bmone2n.addPosition('19665.4.12.9','');
bmone2n.getAd('go.cz.bbelements.com','',''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-19665.4.7.9' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19665.4.7.9'); /* ]]> */</script></div>
<div id='bmone2t-19665.4.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19665.4.1.1'); /* ]]> */</script></div>
<div id='bmone2t-19665.4.2.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19665.4.2.1'); /* ]]> */</script></div>
<div id='bmone2t-19665.4.3.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19665.4.3.1'); /* ]]> */</script></div>
<div id='bmone2t-19665.4.12.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19665.4.12.2'); /* ]]> */</script></div>
<div id='bmone2t-19665.4.15.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19665.4.15.2'); /* ]]> */</script></div>
<div id='bmone2t-19665.4.13.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19665.4.13.7'); /* ]]> */</script></div>
<div id='bmone2t-19665.4.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19665.4.1.2'); /* ]]> */</script></div>
<div id='bmone2t-19665.4.12.9' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19665.4.12.9'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>

<!-- adverticum -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>


 

	 
        
	
	 
        
	



<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script> <!-- Strossle code -->


<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'csrlD0OHrZhShs79vKtokvTY.qhFtYeg46nY3tlqLzX.r7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


</body>
</html>


<!-- 0.35288906097412 --><!-- html cache gzip 2017-03-20 10:00:28 -->