<!DOCTYPE html>
<html lang="hu">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<title>
				Az e-számla üzleti előnyt hoz használójának – 5 killer érv és infó - Computerworld
			</title>
		
	
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<base href="http://computerworld.hu" />
	<meta name="description" content="Írtunk már itt a legfrissebb fintech innovációnkról, az autokasszáról, és ugyanennek a pénzügyi folyamatnak egy másik állomásáról, a könyvelői szoftverekkel való integrációnkról. Ha jól figyeltek, láthatjátok: lassan 360 fokos körben összeáll a kép: középen a vállalkozó, körülötte pedig..." />
	<meta name="keywords" content="e-számla, szamlazz.hu blog" />
	
	<link rel="stylesheet" href="http://static.computerworld.hu/css/style.css?5" media="screen" />
	<link rel="stylesheet" href="http://static.computerworld.hu/css/kulsos_widgetek.css" media="screen" />
	<link rel="stylesheet" href="http://static.computerworld.hu/css/print.css" media="print" />
	
	<link rel="alternate" type="application/rss+xml" title="Computerworld.hu - Friss hírek" href="http://computerworld.hu/rss/techcorner.xml" />
	
	<script src="http://static.computerworld.hu/js/jquery-1.7.2.min.js"></script>
	<script src="http://static.computerworld.hu/js/jquery.easing.1.3.js"></script>
		<script src="http://static.computerworld.hu/js/jquery.cookie.js"></script> 
	<script src="http://static.computerworld.hu/js/meny.min.js"></script> 
	<script src="http://static.computerworld.hu/js/forkit.js"></script> 
		<script src="http://static.computerworld.hu/js/clearbox.js"></script>
		 
	<script src="http://static.computerworld.hu/js/iscroll.js"></script>
		<script src="http://static.computerworld.hu/js/onload.js?1"></script>
		
	<!--[if IE]>
	<script>
		document.createElement('header');
		document.createElement('footer');
		document.createElement('section');
		document.createElement('aside');
		document.createElement('nav');
		document.createElement('article');
	</script>
	<![endif]-->
	
	
	
			<meta name="news_keywords" content="e-számla, szamlazz.hu blog" />
		<meta property="og:type" content="article" />
	<meta property="og:title" content="Az e-számla üzleti előnyt hoz használójának – 5 killer érv és infó" />
	<meta property="og:description" content="Írtunk már itt a legfrissebb fintech innovációnkról, az autokasszáról, és ugyanennek a pénzügyi folyamatnak egy másik állomásáról, a könyvelői szoftverekkel való integrációnkról. Ha jól figyeltek, láthatjátok: lassan 360 fokos körben összeáll a kép: középen a vállalkozó, körülötte pedig..." />
		<meta property="og:image" content="http://i.web4.hu/apix_collect/1706/e-szamla-06/e_szamla_06_screenshot_20170630081357_2_normal.png" />
		<meta property="og:url" content="http://computerworld.hu/computerworld/az-e-szamla-uzleti-elonyt-hoz-hasznalojanak-5-killer-erv-es-info.html" />
	<meta property="og:site_name" content="Computerworld - Computerworld" />
	<meta property="fb:admins" content="1489354044,100000163610779" />
		
	
	<link rel="icon" type="image/x-icon" href="http://static.computerworld.hu/images/computerworld-favicon.ico" />
	
	<link rel="apple-touch-icon" href="http://static.computerworld.hu/images/techcorner-ios-57x57.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="http://static.computerworld.hu/images/techcorner-ios-72x72.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://static.computerworld.hu/images/techcorner-ios-114x114.png" />

	
	<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
		<script type="text/javascript">
		window.cookieconsent_options = {"message":"Az oldal használatával hozzájárul a cookie-k elemzésekhez, testreszabott tartalmakhoz és hirdetésekhez történő felhasználásához.","dismiss":"Elfogadom","learnMore":"További információ","link":"http://www.project029.com/cookie","theme":"dark-bottom"};
		</script>
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
	<!-- End Cookie Consent plugin -->
	
	
	<style type="text/css">
	@import url('https://belepes.web4.hu/css/superfooter_2016.css');
</style>
	
            
            <script>
              (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
              })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

              ga('create', 'UA-3903484-2', 'auto');
              ga('require', 'displayfeatures');
              ga('send', 'pageview');
            </script>
        
    
</head>

<body>




<iframe width="0" height="0" style="position:absolute;left:-100px;top:-100px;" src="http://belepes.web4.hu/superheaders/empty?redirect=http%3A%2F%2Fcomputerworld.hu%2Fcomputerworld%2Faz-e-szamla-uzleti-elonyt-hoz-hasznalojanak-5-killer-erv-es-info.html" frameborder="0" scrolling="no"></iframe>



	



 



<!-- Goa3 beépítés: computerworld_leaderboard_fejlec_folott, 3134964 -->
<br><div id="zone3134964" class="goAdverticum"></div><br>

<header id="header" class="container">
	<div id="ind_brandi">

					<a href="http://computerworld.hu/"><img src="images/blank.gif" alt="" class="img_logo" /></a>
			<p class="ind_today"><time datetime="2017-06-30 15:07:43">2017. június 30., péntek</time> | <span>Pál</span></p>
		
		<div class="searchbar">

			<form action="http://computerworld.hu/kereses" method="get">
			<div class="searchb">
				<input type="text" name="q" placeholder="Keresés" />
				<button type="submit">&nbsp;</button>
				<div class="clear"></div>
			</div>
			</form>

							<div class="userb">
					<p class="uopts">
						<a href="http://belepes.web4.hu/regisztracio?redirect=http%3A%2F%2Fcomputerworld.hu%2Fcomputerworld%2Faz-e-szamla-uzleti-elonyt-hoz-hasznalojanak-5-killer-erv-es-info.html" rel="nofollow">Regisztráció</a>
						<span>•</span>
						<a href="http://belepes.web4.hu/belepes?stay=1&amp;redirect=http%3A%2F%2Fcomputerworld.hu%2Fcomputerworld%2Faz-e-szamla-uzleti-elonyt-hoz-hasznalojanak-5-killer-erv-es-info.html" rel="nofollow">Bejelentkezés</a>
					</p>
					<div class="clear"></div>
				</div>
					</div>

		<div class="clear"></div>

		

	</div>
	<div id="ind_nav">
		<nav id="menu">
			<ul>
																																														<li class="cio">
					<span></span>
					<a href="http://computerworld.hu/cio">CIO</a>
				</li>
															<li class="biztonsag">
					<span></span>
					<a href="http://computerworld.hu/biztonsag">Biztonság</a>
				</li>
															<li class="uzlet">
					<span></span>
					<a href="http://computerworld.hu/uzlet">Üzlet</a>
				</li>
															<li class="tavkozles">
					<span></span>
					<a href="http://computerworld.hu/tavkozles">Távközlés</a>
				</li>
															<li class="technologia">
					<span></span>
					<a href="http://computerworld.hu/technologia">Technológia</a>
				</li>
															<li class="maestro">
					<span></span>
					<a href="http://computerworld.hu/maestro">Maestro</a>
				</li>
															<li class="eztnyomjuk">
					<span></span>
					<a href="http://computerworld.hu/eztnyomjuk">Ezt nyomjuk</a>
				</li>
															<li class="karrier">
					<span></span>
					<a href="http://computerworld.hu/karrier">Karrier</a>
				</li>
																																																												<li class="cio">
					<span></span>
					<a href="http://computerworld.hu/esemenyek">Események</a>
				</li>
			</ul>
		</nav>
				<a href="/hirlevel"><img src="images/blank.gif" alt="" class="img_soma" /></a>
		<a href="/computerworld/rss-lista"><img src="images/blank.gif" alt="" class="img_sorss" /></a>
										<a href="https://plus.google.com/103094807413109741600/posts" rel="external" title="Google+"><img src="images/blank.gif" alt="" class="img_sogo" /></a>
									<a href="http://www.facebook.com/computerworldhu" rel="external" title="Facebook"><img src="images/blank.gif" alt="" class="img_sofb" /></a>
									<a href="http://twitter.com/Computerworld_H" rel="external" title="Twitter"><img src="images/blank.gif" alt="" class="img_sotw" /></a>
									<a href="http://www.linkedin.com/company/computerworld---hungary" rel="external" title="LinkedIn"><img src="images/blank.gif" alt="" class="img_soli" /></a>
							<div class="clear"></div>
	</div>
	
</header>

 	    <div style="width: 990px;margin: 0 auto;text-align: center;position: relative;z-index: 100;background-color: #fff;padding: 5px 3px;">

        <!-- Goa3 beépítés: computerworld_leaderboard_fejlec_alatt, 3134959 -->
        <div id="zone3134959" class="goAdverticum"></div>

        <!-- Goa3 beépítés: computerworld_sticky, 3169444 -->
        <div id="zone3169444" class="goAdverticum"></div>
        <!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
        <script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

        <div style="text-align:center;width:728px;margin:10px auto;">
            <script src="//video.vid4u.org/vid4ul.js" type="text/javascript"></script><script type="text/javascript">vid4u.init(728,90,"pSEs99uwjC",null,3);</script>
        </div>

    </div>


	 
<div id="content" class="container">


<div id="ind_topbanner">
		
</div>

	<section id="main">


	<script src="js/social-likes.js"></script>

				

	<article id="article" itemscope itemtype="http://schema.org/Article">
		<header>
			<h1 class="art_title art_lineunder print">Az e-számla üzleti előnyt hoz használójának – 5 killer érv és infó</h1>
                                    			<div class="art_headinfo">
				<p><a href="/kereses?author=Szeszl%C3%A9r+Vera%2C+Sz%C3%A1ml%C3%A1zz.hu" rel="author" class="print" itemprop="author">Szeszlér Vera, Számlázz.hu</a>, <time datetime="2017-06-30 15:00:00" pubdate itemprop="datePublished">2017. június 30.</time> <span><img src="images/blank.gif" alt="" class="img_reader" /> <a href="#" onclick="artReader();return false;">Olvasó</a></span></p>
				<div class="clear"></div>
				<p class="art_lineunder"><a href="/kereses?tag=e-sz%C3%A1mla">e-számla</a> <a href="/kereses?tag=szamlazz.hu+blog">szamlazz.hu blog</a> </p>
				<div class="clear"></div>
			</div>
					</header>
		<p class="art_lead print" itemprop="description">Írtunk már itt a legfrissebb fintech innovációnkról, az autokasszáról, és ugyanennek a pénzügyi folyamatnak egy másik állomásáról, a könyvelői szoftverekkel való integrációnkról. Ha jól figyeltek, láthatjátok: lassan 360 fokos körben összeáll a kép: középen a vállalkozó, körülötte pedig a legértékesebb (és az eszközök alap-jellegzetességeinek hála, többnyire mégis ingyenes) digitális támogató ökoszisztéma. Kiállítod a számlád, beérkezik az összeg, &#34;kipontozza&#34; a számlázó, &#34;magától&#34; lekönyveli a könyvelő. Vállalkozóként tényleg csak a termékedre, szolgáltatásodra, szakmádra kell figyelned. Oké, de milyen számlát állíts ki?</p>
				<div class="social">
					
					<style>
					.social-likes {
						display:table;
						height:60px;
                        margin-top:8px;
					}
					.social-likes__widget {
						display:block;
						float:left;
						max-width:300px;
						min-width:80px;
						width:auto;
						height:38px;
						overflow:hidden;
						border:1px solid #ccc;
						margin-right:12px;
						text-align:center;
					}
					.social-likes__widget:hover {
						cursor:pointer;
					}
					.social-likes__button {
						display:table-cell;
					}
					.social-likes__counter {
						display: table-cell;
						text-align: center;
						vertical-align: middle;
						width: 100%;
						min-width:40px;
					}
					.social-likes__icon {
						height:38px;
						width:38px;
						display:block;
					}
					.social-likes__icon_facebook {
						background-image: url("/css/gfx/fb_icon38.jpg");
						background-position:left center;
						background-repeat:no-repeat;
					}
					.social-likes__icon_twitter {
						background-image: url("/css/gfx/twitter_icon38.jpg");
						background-position:left center;
						background-repeat:no-repeat;
						height:38px;
						width:38px;
					}
					.social-likes__icon_plusone {
						background-image: url("/css/gfx/google_plus38.jpg");
						background-position:left center;
						background-repeat:no-repeat;
						height:38px;
						width:38px;
					}
					.social-likes__icon_linkedin {
						background-image: url("/css/gfx/linkedin_icon38.jpg");
						background-position:left center;
						background-repeat:no-repeat;
						height:38px;
						width:38px;
					}
					</style>
					

		            <div class="social-likes social-likes_visible social-likes_ready"  data-zeroes="yes" data-url="http://computerworld.hu/computerworld/az-e-szamla-uzleti-elonyt-hoz-hasznalojanak-5-killer-erv-es-info.html">
                	 <div class="facebook" title="Az e-számla üzleti előnyt hoz használójának – 5 killer érv és infó"></div>
                	 
		       	     <div class="plusone" title="Az e-számla üzleti előnyt hoz használójának – 5 killer érv és infó"></div>
                	 <div class="linkedin" title="Az e-számla üzleti előnyt hoz használójának – 5 killer érv és infó"></div>
					</div>
				</div>
    
        

				
		<div class="clear"></div>
				 
			<div class="art_content print">
				<p>Egy szóval sem állítottuk, hogy nincs szükséged egy nagyszerű könyvelőre, vagy ha már nagyobb céged van, profi pénzügyi vezetőre (is). De az alapokkal neked is tisztában kell lenned, és az innovációkat azért kell árgus szemmel figyelned, mert nagyon komoly versenyelőnyre tehetsz szert intelligens beemelésükkel. Piacodon elképzelhető, hogy vannak még olyanok, akik kézzel állítják ki a számláikat. Ők azok, akik nem mindig vannak képben a NAV újabb "fejlesztéseivel", azaz a törvényi szabályozások változásával, maguknak kell a postára rohangálniuk a számláikat feladni, nekik kell a könyvelőjükkel havonta találkozgatniuk (mennyi idő…!), és ők azok is, akik se az utalásaikat, se egyéb folyamataikat nem tudják visszavezetni a rendszerbe. Azoknál a versenytársaidnál, akik kézzel dolgoznak adminisztrációjukon, te, aki "géppel" számlázol sokkal előrébb jársz.</p>
<p><div style="text-align: center;"><div class="clear"></div><a href="http://i.web4.hu/apix_collect/1706/e-szamla-06/e_szamla_06_screenshot_20170630081357_1_original.png" rel="clearbox[gallery=Az e-számla üzleti előnyt hoz használójának – 5 killer érv és infó,,title=Nagyításhoz kattintson a képre.]"><img src="http://i.web4.hu/apix_collect/1706/e-szamla-06/e_szamla_06_screenshot_20170630081357_1_nfh.png" alt="e_szamla_06_screenshot_20170630081357_1_nfh.png" title="Nagyításhoz kattintson a képre." class="art_img" /></a><br /><span class="art_image_info">Nagyításhoz kattintson a képre.</span></div> </p>
<p><strong>Ismerd meg tehát az egyik alapvető és egyre inkább nélkülözhetetlen innovációt, magát az e-számlát! Íme 5 fontos információ, amivel tisztában kell lenned, ha innovatív és profi, vagyis killer előnyöket élvező vállalkozó szeretnél lenni!</strong></p>
<p><strong></strong></p>
<p><strong>Az e-számla nem azonos az online számlával! </strong></p>
<p>Még mindig találkozunk digitálisan amúgy fejlett gondolkodású emberekkel, akik elektronikus számlát mondanak, miközben valójában <em>online</em> számlára gondolnak. Tévedés, a kettő korántsem ugyanaz! Míg a papír alapú számla csak kinyomtatva, papír formájában minősül számviteli bizonylatnak (akkor is, ha egy online elérhető szoftverrel készült), addig az elektronikus számla épp ellenkezőleg - csak digitálisan, fájl formájában bír a számviteli bizonylat erejével. Mind a számlakibocsátás folyamata, mind a könyvelés pontosan ugyanúgy zajlik. Tehát számlázhatsz online (papír alapon) és számlázhatsz online: elektronikusan is. Az e-számla azonban időpecséttel és digitális aláírással van ellátva - ettől e-számla. <a href="https://www.szamlazz.hu/blog/2015/10/mindent-az-e-szamlarol/" target="_blank" rel="noopener noreferrer">Olvasd el, pontosan mik a különbségek a kettő között!</a></p>
<p><strong></strong></p>
<p><strong>E-számlázni: üzleti előny</strong></p>
<p>Kiállítása egyszerű és gyors, használata olcsó, hiszen nem szükséges tárolási és papírköltséggel számolnod, környezetbarát - hiszen újrahasznosított elektronokból készül :) , és létrejöttéhez egyetlen fát sem kellett kivágni -, hamarabb kifizetik, tárolása megoldott, emellett trendi, és még a könyvelők is szeretik. Ha mindez önmagában nem lenne elég, gondolj csak a postagalambokra, szemben az emailezéssel. Ki ne vágyna arra, hogy haladjon a korral? Melyik haladó, azaz mai szóval innovatív vállalkozó maradt hátrányban valaha a versenytársaival szemben?</p>
<p><strong></strong></p>
<p><strong></strong><strong>Használata és használatba vétele is éppolyan egyszerű</strong></p>
<p>Ha te már nem ragaszkodsz a papír alapú számlázáshoz, akármennyire kicsi is legyen a céged forgalma, akármilyen kevés számlát is bocsáss ki évente, akármennyire "offline" is legyen a működésed, érdemes megfontolni az e-számlázás bevezetését. Ha <a href="https://www.szamlazz.hu/szamla/regisztracio" target="_blank" rel="noopener noreferrer">van már online számlakibocsátó fiókod</a>, már csak egyetlen lépés az e-számla használata, a Számlázz.hu-nál például csak egy egyszerű díjcsomag-váltás kérdése.</p>
<p><strong></strong></p>
<p><strong></strong><strong>Vevői beleegyezés sem kell hozzá!</strong></p>
<p>Szóban, szerződésben, vagy ÁSZF-ben kérhetsz hozzájárulást, de ha egyikre sincs mód, egyszerűen ki kell állítani az e-számlát, és amennyiben a vevő kifogásolja ezt, helyette papír-alapú számlát kell adni. Ilyen egyszerű, de részletesen is olvasd el a <a href="https://www.szamlazz.hu/szamla/tudastar/eszamla/vevo_beleegyezese" target="_blank" rel="noopener noreferrer">Számlázz.hu tudástár</a>ban. Ha volt már valaha vevői kifogással dolgod, ezt a cikket ajánljuk a figyelmedbe: <a href="http://blog.szamlazz.hu/2013/10/e-szamla-ok.html" target="_blank" rel="noopener noreferrer">E-számla OKÉ</a>.</p>
<p><strong></strong></p>
<p><strong></strong><strong>A piaci trendek nem tévednek</strong></p>
<p>Mindössze 5 év kellett ahhoz, hogy a <a href="https://www.szamlazz.hu/szamla/main" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=hu&amp;q=https://www.szamlazz.hu/szamla/main&amp;source=gmail&amp;ust=1498910314779000&amp;usg=AFQjCNHEToFunXVaj86JRXpAkLCnqEOxWA" rel="noopener noreferrer">Számlázz.hu</a> felhasználói köre átlépje a bűvös 50%-os határt:</p>
<p>2010 februárja óta elérhető nálunk az e-számlázás, és már 2015 májusában több elektronikus, mint papír alapú számlát bocsátottak ki a rendszerünkből. Ekkor 20 000 vállalkozás használta a Számlázz.hu-t, és körülbelül összesen 6 millió számlát bocsátottak ki a rendszerben. Mára ez az adat 53% (2017. II. negyedéves adat).</p>
<p>(Fontos tudni azonban, hogy a Számlázz.hu felhasználói köre nem ad reprezentatív mintát a hazai kkv-król, hiszen az online, elektronikus számlázás még mindig az innovatívabb vállalkozások eszköze, de saját felhasználóink ma már lényegesen több elektronikus számlát bocsátanak ki, mint papír alapú számlát.)</p>
<p>Ha bármilyen további kérdésed lenne az elektronikus számlázással kapcsolatban, kérdezz tőlünk a <a href="https://www.szamlazz.hu/blog/" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=hu&amp;q=https://www.szamlazz.hu/blog/&amp;source=gmail&amp;ust=1498911871580000&amp;usg=AFQjCNHorFUrqIdjeGZB4t20VJObIwoMzQ" rel="noopener noreferrer">Számlázz.hu blogon</a> vagy akár a <a href="https://www.facebook.com/szamlazz.hu" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=hu&amp;q=https://www.facebook.com/szamlazz.hu&amp;source=gmail&amp;ust=1498911871580000&amp;usg=AFQjCNEcO15gErFPF8dboLXAFyKqF-8mYw" rel="noopener noreferrer">Facebook oldalunkon</a>!</p>
<p>[extracode type="ad" adt="article_inside"]</p>
<p> </p>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
						
                            <div style="text-align:center;width:336px;height:280px;margin:20px auto;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Computerworld 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7735427676074352"
     data-ad-slot="4463346865"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
            
			<div class="art_share art_lineunder">

				<div class="social">
		            <div class="social-likes social-likes_visible social-likes_ready"  data-zeroes="yes" data-url="http://computerworld.hu/computerworld/az-e-szamla-uzleti-elonyt-hoz-hasznalojanak-5-killer-erv-es-info.html">
                	 <div class="facebook" title="Az e-számla üzleti előnyt hoz használójának – 5 killer érv és infó"></div>
                	 <!--<div class="twitter" data-via="computerworld.hu" data-related="" title="Az e-számla üzleti előnyt hoz használójának – 5 killer érv és infó"></div>-->
		       	     <div class="plusone" title="Az e-számla üzleti előnyt hoz használójának – 5 killer érv és infó"></div>
                	 <div class="linkedin" title="Az e-számla üzleti előnyt hoz használójának – 5 killer érv és infó"></div>
					</div>
				</div>

			</div>

			<section>
                				
								
				<div class="clear"></div>
				
				<div data-spklw-widget="widget-58b480c1362ce"></div> <!-- Strossle code -->
				
										<a name="kommentek" id="kommentek"></a>

		<h3 class="art_comtitle art_lineunder">Kommentek</h3>

         <div id="disqus_thread"></div>
            <script type="text/javascript">
                /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
                var disqus_shortname = 'computerworldhun'; // required: replace example with your forum shortname

                /* * * DON'T EDIT BELOW THIS LINE * * */
                (function() {
                    var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                })();
            </script>
            <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
            <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>

		<br />


											</section>
			</article>
<!-- article -->
			</section>
	<aside class="aside column" id="column4">
	

    <script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/jquery-ui.min.js"></script>
    <!-- cinestar feed -->
    


	
        

								
			
		
			
			
			
		
			<div class="ind_tsec legnezettebbcikkek red" >
			
			
			
			

								<h4 class="ind_tsectit">Legnézettebb</h4>

										<div class="ind_esme" style="border-color:#0068A2;">
						<h3 class="ind_estit"><a href="http://computerworld.hu/computerworld/a-google-maps-teljesen-megbizhatatlan.html" style="color:#0068A2;">A Google Maps teljesen megbízhatatlan?</a></h3>
						<div class="clear"></div>
					</div>
										<div class="ind_esme" style="border-color:#0068A2;">
						<h3 class="ind_estit"><a href="http://computerworld.hu/computerworld/tuz-alatt-europa-a-fertozes-mar-csernobilt-is-elerte.html" style="color:#0068A2;">Tűz alatt Európa, a fertőzés már Csernobilt is elérte!</a></h3>
						<div class="clear"></div>
					</div>
										<div class="ind_esme" style="border-color:#0068A2;">
						<h3 class="ind_estit"><a href="http://computerworld.hu/computerworld/valtozasok-a-windows-10-ben.html" style="color:#0068A2;">Változások a Windows 10-ben</a></h3>
						<div class="clear"></div>
					</div>
										<div class="ind_esme" style="border-color:#0068A2;">
						<h3 class="ind_estit"><a href="http://computerworld.hu/computerworld/meglepo-felvetelek-szivarogtak-ki-a-samsung-uj-csucsmobiljarol.html" style="color:#0068A2;">Meglepő felvételek szivárogtak ki a Samsung új csúcsmobiljáról</a></h3>
						<div class="clear"></div>
					</div>
										<div class="ind_esme" style="border-color:#0068A2;">
						<h3 class="ind_estit"><a href="http://computerworld.hu/computerworld/hasznos-uj-funkcio-jon-a-windows-10-be.html" style="color:#0068A2;">Hasznos új funkció jön a Windows 10-be</a></h3>
						<div class="clear"></div>
					</div>
					
					<div class="clear"></div>
					<br />

					
			</div>
		
		
	
	
	
			
		
			
			
			
		
			<div class="ind_tsec kep_nelkul greengrass" >
			
			
			
			

								<h4 class="ind_tsectit"><a href="http://ceginfo.computerworld.hu">Céginfó - vállalati híroldalak</a></h4>
										<div class="ind_hirs">
                    						<h3 class="ind_hstit"><a href="http://ceginfo.computerworld.hu/fujitsu-kft./a-fujitsu-uj-ar-teljesitmeny-rekordot-allitott-fel.html">A Fujitsu új ár-teljesítmény rekordot állított fel</a></h3>
						<p class="ind_hpatext">Budapest, 2017. június 27. – A nemrég továbbfejlesztett, belépő szintű ETERNUS DX S4 hibrid tárolócsaládhoz tartozó Fujitsu ETERNUS DX200 S4...</p>
						<div class="clear"></div>
																				<div class="clear"></div>
						                                        </div>

										<div class="ind_hirs">
                    						<h3 class="ind_hstit"><a href="http://ceginfo.computerworld.hu/netiq-novell-suse-magyarorszagi-kepviselet/ne-hagyja-hogy-tuszul-essenek-az-adatai-kontenerrel-a-mobilos-zsarolovirusok-ellen.html">Ne hagyja, hogy túszul essenek az adatai! - Konténerrel a mobilos...</a></h3>
						<p class="ind_hpatext">Ön belegondolt már abba, milyen érzés lehet, ha hirtelen egyik pillanatról a másikra semmihez nem fér hozzá a telefonján? Nem éri el...</p>
						<div class="clear"></div>
																				<div class="clear"></div>
						                                        </div>

										<div class="ind_hirs">
                    						<h3 class="ind_hstit"><a href="http://ceginfo.computerworld.hu/sap-hungary-kft./kettos-dijazas-a-hazai-sap-nal.html">Kettős díjazás a hazai SAP-nál</a></h3>
						<p class="ind_hpatext">Két új díjjal, a Business Superbrands, és a „Megbízható Munkaadó” oklevelekkel bővült az SAP Hungary Kft. elismeréseinek sora.</p>
						<div class="clear"></div>
																				<div class="clear"></div>
						                                        </div>

										<div class="ind_hirs">
                    						<h3 class="ind_hstit"><a href="http://ceginfo.computerworld.hu/zyxel/a-hibatlan-wi-fi-a-legkisebbeknek-is-jar.html">A hibátlan Wi-Fi a legkisebbeknek is jár</a></h3>
						<p class="ind_hpatext">Új duál rádiós hozzáférési pontot vezetett be a piacra a tajvani Zyxel. Az NWA1123-AC PRO duál rádióval, telepítési varázslóval és többféle...</p>
						<div class="clear"></div>
																				<div class="clear"></div>
						                                        </div>

										<div class="ind_hirs">
                    						<h3 class="ind_hstit"><a href="http://ceginfo.computerworld.hu/zyxel/mindent-fel-a-felhobe-mar-a-kicsiknek-is.html">Mindent fel a felhőbe, már a kicsiknek is</a></h3>
						<p class="ind_hpatext">Bevezette új, elsősorban a kis- és középvállalkozások részére tervezett Nebula portfólióját a Zyxel. A tajvani gyártó új eszközei...</p>
						<div class="clear"></div>
																				<div class="clear"></div>
						                                        </div>

															<span class="ind_estoli"><a href="http://ceginfo.computerworld.hu">További hírek</a></span>
					<div class="clear"></div>
					
					
			</div>
		
		
	
	
	
			
		
			
			
			
		
			<div class="ind_tsec esemenynaptar" >
			
			
			
			

								<h4 class="ind_tsectit"><a href="/esemenynaptar">Eseménynaptár</a></h4>
										<div class="ind_esme">
						<h3 class="ind_estit"><a href="http://computerworld.hu/esemeny/2741">CIO.hu 2017</a></h3>
						
						<p>2017-10-05</p>
					</div>
										<span class="ind_estoli"><a href="/esemenynaptar">További események részletesen</a></span>
					<div class="clear"></div>

					
			</div>
		
		
	
	
	
			
		
			
			
			
		
			<div class="ind_tsec facebook" >
			
			
			
			

													<div class="ind_hirs">
						<div class="fb-like-box" data-href="https://www.facebook.com/computerworldhu" data-width="310" data-show-faces="true" data-stream="false" data-header="false"></div>
					</div>
					<div class="clear"></div>

					
			</div>
		
		
	
	
	
			
		
			
			
			
		
			<div class="ind_tsec ceglista greengrass" >
			
			
			
			

								<h4 class="ind_tsectit">Céglista</h4>
					<div class="ind_ceglist">
						<p class="ind_clabc">
												<span class="active">f</span>
												<span>m</span>
												<span>n</span>
												<span>p</span>
												<span>r</span>
												<span>s</span>
												<span>t</span>
												<span>z</span>
												</p>
						<div class="ind_clulli">
																							<h3 class="ind_hstit clabc_f"><a href="http://ceginfo.computerworld.hu/fujitsu-kft.">Fujitsu Kft.</a></h3>
																															<h3 class="ind_hstit clabc_m" style="display:none;"><a href="http://ceginfo.computerworld.hu/magicom">MagiCom</a></h3>
																															<h3 class="ind_hstit clabc_n" style="display:none;"><a href="http://ceginfo.computerworld.hu/netiq-novell-suse-magyarorszagi-kepviselet">NetIQ Novell SUSE Magyarországi Képviselet</a></h3>
																															<h3 class="ind_hstit clabc_p" style="display:none;"><a href="http://ceginfo.computerworld.hu/progen">ProgEn</a></h3>
																															<h3 class="ind_hstit clabc_r" style="display:none;"><a href="http://ceginfo.computerworld.hu/rittal">Rittal</a></h3>
																															<h3 class="ind_hstit clabc_s" style="display:none;"><a href="http://ceginfo.computerworld.hu/sap-hungary-kft.">SAP Hungary Kft.</a></h3>
																<h3 class="ind_hstit clabc_s" style="display:none;"><a href="http://ceginfo.computerworld.hu/sicontact">Sicontact</a></h3>
																															<h3 class="ind_hstit clabc_t" style="display:none;"><a href="http://ceginfo.computerworld.hu/teszt-kft.">Teszt Kft.</a></h3>
																															<h3 class="ind_hstit clabc_z" style="display:none;"><a href="http://ceginfo.computerworld.hu/zyxel">ZyXEL</a></h3>
																					</div>
					</div>

					
			</div>
		
		
	
	
	
			
		
			
			
			
		
			<div class="ind_tsec text" >
			
			
			
			

								<h4 class="ind_tsectit"><a href="http://www.eset.hu/?utm_source=Computerworld&utm_medium=Logo%20banner&utm_campaign=%C3%81lland%C3%B3%20megjelen%C3%A9s" target="_blank"><img src="http://gamestar.hu/project/images/logo/eset_logo.png" /></a><h2>Vírus védelem</h2> <p><a href="http://www.eset.hu/?utm_source=Computerworld&utm_medium=Logo%20banner&utm_campaign=%C3%81lland%C3%B3%20megjelen%C3%A9s" style="font-family:arial;color:#595A5C;font-size:14px; text-decoration:none;">Megbízható vírusirtó vállalati környezetben is.<br>A sokszorosan díjnyertes NOD32 technológia gyors és könnyen menedzselhető megoldást jelent a szerverek és munkaállomások védelmének biztosítására. Tegye próbára!</a></p></h4>
					<div class="ind_tb">
						
						<div class="clear"></div>
					</div>

					
			</div>
		
		
	
	


    <div align="center" style="margin-top:10px; margin-bottom:10px;">
        <a href="http://elastic91.hu/index.php?p=4" target="_blank"><img src="http://www.gamestar.hu/project/images/elastic_250x250.gif"></a>
    </div>
    
</aside>
	<div class="clear"></div>
</div>

<div id="ind_bottombanner" class="container">
		
</div>



<div class="superfooter vilagos">
	<div class="sf">
		<div class="sf_center">
			<p class="sf_idgbrands">
				<a href="http://pcworld.hu"><img src="https://belepes.web4.hu/images/blank.gif" alt="" title="PC World" id="sf_img_pcw" /></a>
								<a href="http://www.gamestar.hu"><img src="https://belepes.web4.hu/images/blank.gif" alt="" title="GameStar" id="sf_img_gs" /></a>
				<a href="http://computerworld.hu"><img src="https://belepes.web4.hu/images/blank.gif" alt="" title="Computerworld" id="sf_img_cw" /></a>
																							</p>
			<img src="https://belepes.web4.hu/images/blank.gif" alt="" id="sf_img_lenia" />
			<div class="sf_navigation">
				<p>
					<span>Kiadó: </span>
					<a href="http://www.project029.com">Project029 Media and Communications Kft.</a> - <a href="http://www.project029.com/impresszum">Impresszum</a> - <a href="http://smartsense.hu/">Hirdetési ajánlatunk</a> - <a href="http://www.project029.com/adatvedelem">Adatvédelmi elveink</a>
				</p>
							</div>
		</div>
	</div>
	<div class="sf sf_footer">
		<div class="sf_center sf_footer">
			<a href="http://www.project029.com"><img src="https://belepes.web4.hu/images/blank.gif" alt="" id="sf_img_p029" title="Project029 Media and Communications Kft." /></a>
			<img src="https://belepes.web4.hu/images/blank.gif" alt="" id="sf_img_idg" title="IDG" />
			<p class="sf_mindenjog">Az IDG kizárólagos magyarországi licencpartnere.</p>
			<div class="clear"></div>
		</div>
	</div>
</div>



	










<script src="//video.vid4u.org/vid4ul.js" type="text/javascript"></script><script type="text/javascript">vid4u.init(1,1,"pSEs99uwjC",null,3);</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
(function() {
	var s = document.createElement('script');
	s.type = 'text/javascript';
	s.async = true;
	s.src = '//ad.adverticum.net/g3.js';
	var x = document.getElementsByTagName('script')[0];
	x.parentNode.insertBefore(s, x);
})();
</script>


<!-- iBILLBOARD Ad Server one2many code -->
<script type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
bmone2n.addPosition('19665.4.7.9','');
bmone2n.addPosition('19665.4.1.1','');
bmone2n.addPosition('19665.4.2.1','');
bmone2n.addPosition('19665.4.3.1','');
bmone2n.addPosition('19665.4.12.2','');
bmone2n.addPosition('19665.4.15.2','');
bmone2n.addPosition('19665.4.13.7','');
bmone2n.addPosition('19665.4.1.2','');
bmone2n.addPosition('19665.4.12.9','');
bmone2n.getAd('go.cz.bbelements.com','',''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-19665.4.7.9' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19665.4.7.9'); /* ]]> */</script></div>
<div id='bmone2t-19665.4.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19665.4.1.1'); /* ]]> */</script></div>
<div id='bmone2t-19665.4.2.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19665.4.2.1'); /* ]]> */</script></div>
<div id='bmone2t-19665.4.3.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19665.4.3.1'); /* ]]> */</script></div>
<div id='bmone2t-19665.4.12.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19665.4.12.2'); /* ]]> */</script></div>
<div id='bmone2t-19665.4.15.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19665.4.15.2'); /* ]]> */</script></div>
<div id='bmone2t-19665.4.13.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19665.4.13.7'); /* ]]> */</script></div>
<div id='bmone2t-19665.4.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19665.4.1.2'); /* ]]> */</script></div>
<div id='bmone2t-19665.4.12.9' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19665.4.12.9'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>

<!-- adverticum -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>


 

	 
        
	
	 
        
	



<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script> <!-- Strossle code -->


<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'csrlD0OHrZhShs79vKtokvTY.qhFtYeg46nY3tlqLzX.r7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


</body>
</html>


<!-- 0.21686387062073 --><!-- html cache gzip 2017-06-30 15:07:43 -->