<!DOCTYPE html>
<html lang="hu">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<title>
				Veszélyben lehetnek a Windowst használók a javítások csúszása miatt - Computerworld
			</title>
		
	
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<base href="http://computerworld.hu" />
	<meta name="description" content="A februári foltok is a márciusiakkal együtt érkeznek. A magyarázat több, mint gyanús." />
	<meta name="keywords" content="it, microsoft, adobe, sap, javítás, folt, frissítés, technológia, biztonság" />
	
	<link rel="stylesheet" href="http://static.computerworld.hu/css/style.css?5" media="screen" />
	<link rel="stylesheet" href="http://static.computerworld.hu/css/kulsos_widgetek.css" media="screen" />
	<link rel="stylesheet" href="http://static.computerworld.hu/css/print.css" media="print" />
	
	<link rel="alternate" type="application/rss+xml" title="Computerworld.hu - Friss hírek" href="http://computerworld.hu/rss/techcorner.xml" />
	
	<script src="http://static.computerworld.hu/js/jquery-1.7.2.min.js"></script>
	<script src="http://static.computerworld.hu/js/jquery.easing.1.3.js"></script>
		<script src="http://static.computerworld.hu/js/jquery.cookie.js"></script> 
	<script src="http://static.computerworld.hu/js/meny.min.js"></script> 
	<script src="http://static.computerworld.hu/js/forkit.js"></script> 
		 
	<script src="http://static.computerworld.hu/js/iscroll.js"></script>
		<script src="http://static.computerworld.hu/js/onload.js?1"></script>
		
	<!--[if IE]>
	<script>
		document.createElement('header');
		document.createElement('footer');
		document.createElement('section');
		document.createElement('aside');
		document.createElement('nav');
		document.createElement('article');
	</script>
	<![endif]-->
	
	
	
			<meta name="news_keywords" content="it, microsoft, adobe, sap, javítás" />
		<meta property="og:type" content="article" />
	<meta property="og:title" content="Veszélyben lehetnek a Windowst használók a javítások csúszása miatt" />
	<meta property="og:description" content="A februári foltok is a márciusiakkal együtt érkeznek. A magyarázat több, mint gyanús." />
		<meta property="og:image" content="http://i.web4.hu/apix_collect/1702/senki-se-tudja-miert-csuszott-meg-a-microsoft-a-februari-javitasokkal/senki_se_tudja_miert_csuszott_meg_a_microsoft_a_februari_javitasokkal_screenshot_20170218230543_1_normal.jpg" />
		<meta property="og:url" content="http://computerworld.hu/computerworld/veszelyben-lehetnek-a-windowst-hasznalok-a-javitasok-csuszasa-miatt.html" />
	<meta property="og:site_name" content="Computerworld - Computerworld" />
	<meta property="fb:admins" content="1489354044,100000163610779" />
		
	
	<link rel="icon" type="image/x-icon" href="http://static.computerworld.hu/images/computerworld-favicon.ico" />
	
	<link rel="apple-touch-icon" href="http://static.computerworld.hu/images/techcorner-ios-57x57.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="http://static.computerworld.hu/images/techcorner-ios-72x72.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="http://static.computerworld.hu/images/techcorner-ios-114x114.png" />

	
	<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
		<script type="text/javascript">
		window.cookieconsent_options = {"message":"Az oldal használatával hozzájárul a cookie-k elemzésekhez, testreszabott tartalmakhoz és hirdetésekhez történő felhasználásához.","dismiss":"Elfogadom","learnMore":"További információ","link":"http://www.project029.com/cookie","theme":"dark-bottom"};
		</script>
		<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
	<!-- End Cookie Consent plugin -->
	
	
	<style type="text/css">
	@import url('https://belepes.web4.hu/css/superfooter_2016.css');
</style>
	
            
            <script>
              (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
              })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

              ga('create', 'UA-3903484-2', 'auto');
              ga('require', 'displayfeatures');
              ga('send', 'pageview');
            </script>
        
    
</head>

<body>




<iframe width="0" height="0" style="position:absolute;left:-100px;top:-100px;" src="http://belepes.web4.hu/superheaders/empty?redirect=http%3A%2F%2Fcomputerworld.hu%2Fcomputerworld%2Fveszelyben-lehetnek-a-windowst-hasznalok-a-javitasok-csuszasa-miatt.html" frameborder="0" scrolling="no"></iframe>



																																																																																																									
 
	 
									


 






<header id="header" class="container">
	<div id="ind_brandi">

					<a href="http://computerworld.hu/"><img src="images/blank.gif" alt="" class="img_logo" /></a>
			<p class="ind_today"><time datetime="2017-02-19 18:02:25">2017. február 19., vasárnap</time> | <span>Zsuzsanna</span></p>
		
		<div class="searchbar">

			<form action="http://computerworld.hu/kereses" method="get">
			<div class="searchb">
				<input type="text" name="q" placeholder="Keresés" />
				<button type="submit">&nbsp;</button>
				<div class="clear"></div>
			</div>
			</form>

							<div class="userb">
					<p class="uopts">
						<a href="http://belepes.web4.hu/regisztracio?redirect=http%3A%2F%2Fcomputerworld.hu%2Fcomputerworld%2Fveszelyben-lehetnek-a-windowst-hasznalok-a-javitasok-csuszasa-miatt.html" rel="nofollow">Regisztráció</a>
						<span>•</span>
						<a href="http://belepes.web4.hu/belepes?stay=1&amp;redirect=http%3A%2F%2Fcomputerworld.hu%2Fcomputerworld%2Fveszelyben-lehetnek-a-windowst-hasznalok-a-javitasok-csuszasa-miatt.html" rel="nofollow">Bejelentkezés</a>
					</p>
					<div class="clear"></div>
				</div>
					</div>

		<div class="clear"></div>

		

	</div>
	<div id="ind_nav">
		<nav id="menu">
			<ul>
																																														<li class="cio">
					<span></span>
					<a href="http://computerworld.hu/cio">CIO</a>
				</li>
															<li class="biztonsag">
					<span></span>
					<a href="http://computerworld.hu/biztonsag">Biztonság</a>
				</li>
															<li class="uzlet">
					<span></span>
					<a href="http://computerworld.hu/uzlet">Üzlet</a>
				</li>
															<li class="tavkozles">
					<span></span>
					<a href="http://computerworld.hu/tavkozles">Távközlés</a>
				</li>
															<li class="technologia">
					<span></span>
					<a href="http://computerworld.hu/technologia">Technológia</a>
				</li>
															<li class="maestro">
					<span></span>
					<a href="http://computerworld.hu/maestro">Maestro</a>
				</li>
															<li class="eztnyomjuk">
					<span></span>
					<a href="http://computerworld.hu/eztnyomjuk">Ezt nyomjuk</a>
				</li>
															<li class="karrier">
					<span></span>
					<a href="http://computerworld.hu/karrier">Karrier</a>
				</li>
																																							<li class="cio">
					<span></span>
					<a href="http://computerworld.hu/esemenyek">Események</a>
				</li>
			</ul>
		</nav>
				<a href="/hirlevel"><img src="images/blank.gif" alt="" class="img_soma" /></a>
		<a href="/computerworld/rss-lista"><img src="images/blank.gif" alt="" class="img_sorss" /></a>
										<a href="https://plus.google.com/103094807413109741600/posts" rel="external" title="Google+"><img src="images/blank.gif" alt="" class="img_sogo" /></a>
									<a href="http://www.facebook.com/computerworldhu" rel="external" title="Facebook"><img src="images/blank.gif" alt="" class="img_sofb" /></a>
									<a href="http://twitter.com/Computerworld_H" rel="external" title="Twitter"><img src="images/blank.gif" alt="" class="img_sotw" /></a>
									<a href="http://www.linkedin.com/company/computerworld---hungary" rel="external" title="LinkedIn"><img src="images/blank.gif" alt="" class="img_soli" /></a>
							<div class="clear"></div>
	</div>
	
</header>

 	    <div style="width: 990px;margin: 0 auto;text-align: center;position: relative;z-index: 100;background-color: #fff;padding: 5px 3px;">

        <!-- Goa3 beépítés: computerworld_leaderboard_fejlec_alatt, 3134959 -->
        <div id="zone3134959" class="goAdverticum"></div>

        <!-- Goa3 beépítés: computerworld_sticky, 3169444 -->
        <div id="zone3169444" class="goAdverticum"></div>
        <!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
        <script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

        <div style="text-align:center;width:728px;margin:10px auto;">
            <script src="//video.vid4u.org/vid4ul.js" type="text/javascript"></script><script type="text/javascript">vid4u.init(728,90,"pSEs99uwjC",null,3);</script>
        </div>

    </div>


	 
<div id="content" class="container">


<div id="ind_topbanner">
		 
					
</div>

	<section id="main">


	<script src="js/social-likes.js"></script>

				 
					 
					<!---->
<div align="center" style="margin-top:10px; margin-bottom:10px;">

<!-- Goa3 beépítés: computerworld_technologia_rovatszponzoracio, 3408753 -->
<div id="zone3408753" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>



</div>





<!---->


<!--

<a href="http://clatronic.hu/clatronic_lakasfelszereles_92/goztisztito_103/clatronic_dr2930_goztisztito_568?utm_source=computerworld&utm_medium=banner&utm_campaign=clatronic" target="_blank"><img src="http://gamestar.hu/project/images/clatronic_dr2930_480x270.png" /></a>


<div id="vid4u"></div><script type="text/javascript">var rid = 100000 + Math.floor(Math.random()*99999); var b = document.createElement("div"); b.setAttribute("id", "v4u_c_"+rid+"_7"); var r = document.getElementById("vid4u"); r.parentNode.insertBefore(b,r); r.setAttribute("id", ""); (function(w, d, s, rid) { function go(){ var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) { if (d.getElementById(id)) { d.getElementById(id).onload = d.getElementById(id).onreadystatechange = function() { if (typeof vid4u != 'undefined') vid4u.init(600,150,"MESXZ29Jxr",null,7, rid);}; return; } js = d.createElement(s); js.src = url; js.id = id; fjs.parentNode.insertBefore(js, fjs); js.onload = js.onreadystatechange = function() { if (typeof vid4u != 'undefined') vid4u.init(600,150,"MESXZ29Jxr",null,7, rid); };}; load("//video.vid4u.org/vid4ul.js", "vjs_"+rid); } go(); }(window, document, "script", rid));</script>
-->
			

	<article id="article" itemscope itemtype="http://schema.org/Article">
		<header>
			<h1 class="art_title art_lineunder print">Veszélyben lehetnek a Windowst használók a javítások csúszása miatt</h1>
			<div class="art_headinfo">
				<p><a href="/kereses?author=Computerworld" rel="author" class="print" itemprop="author">Computerworld</a>, <time datetime="2017-02-19 18:00:35" pubdate itemprop="datePublished">2017. február 19.</time> <span><img src="images/blank.gif" alt="" class="img_reader" /> <a href="#" onclick="artReader();return false;">Olvasó</a></span></p>
				<div class="clear"></div>
				<p class="art_lineunder"><a href="/kereses?tag=it">it</a> <a href="/kereses?tag=microsoft">microsoft</a> <a href="/kereses?tag=adobe">adobe</a> <a href="/kereses?tag=sap">sap</a> <a href="/kereses?tag=jav%C3%ADt%C3%A1s">javítás</a> <a href="/kereses?tag=folt">folt</a> <a href="/kereses?tag=friss%C3%ADt%C3%A9s">frissítés</a> <a href="/kereses?tag=technol%C3%B3gia">technológia</a> <a href="/kereses?tag=biztons%C3%A1g">biztonság</a> </p>
				<div class="clear"></div>
			</div>
					</header>
		<p class="art_lead print" itemprop="description">A februári foltok is a márciusiakkal együtt érkeznek. A magyarázat több, mint gyanús.</p>
				<div class="social">
					
					<style>
					.social-likes {
						display:table;
						height:60px;
                        margin-top:8px;
					}
					.social-likes__widget {
						display:block;
						float:left;
						max-width:300px;
						min-width:80px;
						width:auto;
						height:38px;
						overflow:hidden;
						border:1px solid #ccc;
						margin-right:12px;
						text-align:center;
					}
					.social-likes__widget:hover {
						cursor:pointer;
					}
					.social-likes__button {
						display:table-cell;
					}
					.social-likes__counter {
						display: table-cell;
						text-align: center;
						vertical-align: middle;
						width: 100%;
						min-width:40px;
					}
					.social-likes__icon {
						height:38px;
						width:38px;
						display:block;
					}
					.social-likes__icon_facebook {
						background-image: url("/css/gfx/fb_icon38.jpg");
						background-position:left center;
						background-repeat:no-repeat;
					}
					.social-likes__icon_twitter {
						background-image: url("/css/gfx/twitter_icon38.jpg");
						background-position:left center;
						background-repeat:no-repeat;
						height:38px;
						width:38px;
					}
					.social-likes__icon_plusone {
						background-image: url("/css/gfx/google_plus38.jpg");
						background-position:left center;
						background-repeat:no-repeat;
						height:38px;
						width:38px;
					}
					.social-likes__icon_linkedin {
						background-image: url("/css/gfx/linkedin_icon38.jpg");
						background-position:left center;
						background-repeat:no-repeat;
						height:38px;
						width:38px;
					}
					</style>
					

		            <div class="social-likes social-likes_visible social-likes_ready"  data-zeroes="yes" data-url="http://computerworld.hu/computerworld/veszelyben-lehetnek-a-windowst-hasznalok-a-javitasok-csuszasa-miatt.html">
                	 <div class="facebook" title="Veszélyben lehetnek a Windowst használók a javítások csúszása miatt"></div>
                	 
		       	     <div class="plusone" title="Veszélyben lehetnek a Windowst használók a javítások csúszása miatt"></div>
                	 <div class="linkedin" title="Veszélyben lehetnek a Windowst használók a javítások csúszása miatt"></div>
					</div>
				</div>

				 
					 
					<style>
.szovegeslink {
  background-color:#e6e6e6;
  color: #FFFFFF !important;
  padding:10px;
}

.szovegeslink a {
color: #d42222 !important;
font-size:16px;
}


.szovegeslink a:hover { 
    background-color: transparent !important;
    text-decoration:none;
}

</style>

<!---->

<div style="margin:10px auto;text-align:center;">
    <script src="//video.vid4u.org/vid4ul.js" type="text/javascript"></script><script type="text/javascript">vid4u.init(640,360,"pSEs99uwjC",null,3);</script>
</div>

<!--
<div style="text-align: center;"><a style="color: rgb(205, 32, 39); font-family: verdana, sans-serif; font-size: 15px; text-decoration: none;" href="http://ad.adverticum.net/C/3165204/3784326/378433800? " target="_blank"><b>HELIKOPTERSZERVER</b>
<br>Most bevezető áron, pénz-visszafizetési programmal, ingyenes szemináriummal.
<br>HPE ProLiant ML30 Gen9. DRÓN nyereménnyel. Nézze meg! 
</a></div> 

<iframe frameborder='0' width='0' height='0' marginwidth='0' marginheight='0' scrolling='no' src='http://ad.adverticum.net/t/?z=3165204&g=3784326&b=378433800&h=[LOCATION]&p=2'></iframe> 
-->



<!---->

<!--<div class="szovegeslink" align="center">
    <a href="http://www.kersoft.hu/akciok/2016/akcio_Embarcadero_20160520_1.asp" target="_blank">Embarcadero akciója: Ingyenes Mobile Add-on Pack RAD Studio, Delphi vagy C++ Builder 10.1 Berlin licenchez</a> 
</div>-->

<!-- Goa3 beépítés: computerworld_tartalmi_lead_alatt, 3134968 -->
<div id="zone3134968" class="goAdverticum"></div>
			
		<div class="clear"></div>
				<section class="art_plusinfo">
			<div class="art_pigroup">
				<h3 class="art_pigfirst">Nem ezt kereste?</h3>
								<h4 class="art_pigrest"><a href="pcworld/kozvetlen-rivalis-allithat-a-chrome-os-nek-a-microsoft.html">Közvetlen rivális állíthat a Chrome OS-nek a Microsoft</a></h4>
								<h4 class="art_pigrest"><a href="computerworld/elarasztjak-a-vilagot-az-orosz-zsarolovirusok.html">Elárasztják a világot az orosz zsarolóvírusok</a></h4>
								<h4 class="art_pigrest"><a href="pcworld/jol-birja-a-lollipop.html">Jól bírja a Lollipop</a></h4>
								<h4 class="art_pigrest"><a href="computerworld/a-gmail-bezarja-a-kaput.html">A Gmail bezárja a kaput</a></h4>
							</div>
		</section>
				 
			<div class="art_content print">
				<p>A Microsoft bejelentése, miszerint a februári javításait a márciusiakkal együtt adja ki, sok szakértőnél kivágta a biztosítékot.</p>
<p>Nehezen indokolhatóan tartják az egyhónapos csúszást, ami egyrészt növeli a felhasználók veszélyeztetettségét, másrészt bizonytalanságot kelt a nagyvállalatoknál. A nagy cégeknek ugyanis jó előre tudniuk kell, mikor érkeznek a szoftverek, hogy megtervezhessék a sok ezer szerveren és munkaállomáson történő telepítést és tesztelést.</p>
<p>Ez az oka annak, hogy a nagy szoftverfejlesztők szigorúan ütemezik javításaikat. A Microsoft, az Adobe, a SAP és más cégek minden hónap második keddjén adják ki a foltokat: a szakmában ezt a napot a Frissítések Keddjének is nevezik.</p>
<p><div style="text-align: center;"><img src="apix_collect/1702/senki-se-tudja-miert-csuszott-meg-a-microsoft-a-februari-javitasokkal/senki_se_tudja_miert_csuszott_meg_a_microsoft_a_februari_javitasokkal_screenshot_20170218230543_1_nfh.jpg" alt="" width="620" height="414" /></div></p>
<p></p>
<p>A Microsoft most azt ígéri, hogy a februári adagot a következő ilyen kedden, március 14-én teszi hozzáférhetővé.</p>
<p>Nem világos, mi okozta a csúszás. A Microsoft közleménye valamilyen utolsó pillanatban fellépő problémára utal, de a szakértők ezt  fenntartásokkal fogadják. Ha ugyanis egyetlen folttal lett volna baj, attól a többi még nyugodtan kijöhetett volna.</p>

				<div class="clear"></div>
			</div>
			<div class="clear"></div>
						
            <div style="text-align:center;width:336px;height:280px;margin:20px auto;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Computerworld 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7735427676074352"
     data-ad-slot="4463346865"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

			<div class="art_share art_lineunder">

				<div class="social">
		            <div class="social-likes social-likes_visible social-likes_ready"  data-zeroes="yes" data-url="http://computerworld.hu/computerworld/veszelyben-lehetnek-a-windowst-hasznalok-a-javitasok-csuszasa-miatt.html">
                	 <div class="facebook" title="Veszélyben lehetnek a Windowst használók a javítások csúszása miatt"></div>
                	 <!--<div class="twitter" data-via="computerworld.hu" data-related="" title="Veszélyben lehetnek a Windowst használók a javítások csúszása miatt"></div>-->
		       	     <div class="plusone" title="Veszélyben lehetnek a Windowst használók a javítások csúszása miatt"></div>
                	 <div class="linkedin" title="Veszélyben lehetnek a Windowst használók a javítások csúszása miatt"></div>
					</div>
				</div>

			</div>

			<section>
                				
								 
					 
					<!---->
<!--
<div align="center" style="margin-top:10px; margin-bottom:10px;">
    <script type="text/javascript" src="http://www3.smartadserver.com/call/pubj/79810/581051/31597/M/[timestamp]/[target]?[countgo]" ></script>
</div>
-->

<!--

<div style="text-align:center;margin:10px 0px 10px 0px;">
<table width="100%">
<tr>
	<td style="vertical-align:top;text-align:center;" width="50%">
		<a href="http://computerworld.hu/computerworld/megalapozott-szerencse.html" target="_blank"><img width="283" height="158" alt="" style="background:url(http://gamestar.hu/project/images/megalapozott_szerencse.png) center center;background-size:cover;border:1px solid #aaa;" src="http://static.computerworld.hu/images/blank.gif"></a><br />
		<h4><a href="http://computerworld.hu/computerworld/megalapozott-szerencse.html" target="_blank" class="art_title" style="font-size:14px;">Megalapozott szerencse</a></h4>
	</td>
	<td style="vertical-align:top;text-align:center;" width="50%">
		<a href="http://computerworld.hu/computerworld/vedelem-a-halozati-zavarok-ellen.html" target="_blank"><img width="283" height="158" alt="" style="background:url(http://gamestar.hu/project/images/vedelem-a-halozati-zavarok-ellen.png) center center;background-size:cover;border:1px solid #aaa;" src="http://static.computerworld.hu/images/blank.gif"></a><br />
		<h4><a href="http://computerworld.hu/computerworld/vedelem-a-halozati-zavarok-ellen.html" target="_blank" class="art_title" style="font-size:14px;">Védelem a hálózati zavarok ellen</a></h4>
	</td>
</tr>
</table>
</div>

-->

<!---->


<!--

<a href="http://clatronic.hu/clatronic_lakasfelszereles_92/goztisztito_103/clatronic_dr2930_goztisztito_568?utm_source=computerworld&utm_medium=banner&utm_campaign=clatronic" target="_blank"><img src="http://gamestar.hu/project/images/clatronic_dr2930_480x270.png" /></a>


<div id="vid4u"></div><script type="text/javascript">var rid = 100000 + Math.floor(Math.random()*99999); var b = document.createElement("div"); b.setAttribute("id", "v4u_c_"+rid+"_7"); var r = document.getElementById("vid4u"); r.parentNode.insertBefore(b,r); r.setAttribute("id", ""); (function(w, d, s, rid) { function go(){ var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) { if (d.getElementById(id)) { d.getElementById(id).onload = d.getElementById(id).onreadystatechange = function() { if (typeof vid4u != 'undefined') vid4u.init(600,150,"MESXZ29Jxr",null,7, rid);}; return; } js = d.createElement(s); js.src = url; js.id = id; fjs.parentNode.insertBefore(js, fjs); js.onload = js.onreadystatechange = function() { if (typeof vid4u != 'undefined') vid4u.init(600,150,"MESXZ29Jxr",null,7, rid); };}; load("//video.vid4u.org/vid4ul.js", "vjs_"+rid); } go(); }(window, document, "script", rid));</script>
-->
			
				<div class="clear"></div>
										<a name="kommentek" id="kommentek"></a>

		<h3 class="art_comtitle art_lineunder">Kommentek</h3>

         <div id="disqus_thread"></div>
            <script type="text/javascript">
                /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
                var disqus_shortname = 'computerworldhun'; // required: replace example with your forum shortname

                /* * * DON'T EDIT BELOW THIS LINE * * */
                (function() {
                    var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                })();
            </script>
            <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
            <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>

		<br />


												<div id="flyer_box">
					<h6>Ezt olvasta már?</h6>
					<h2><a href="http://computerworld.hu/pcworld/nem-frissul-a-sony-smartwatch-3.html" title="Nem frissül a Sony SmartWatch 3">Nem frissül a Sony SmartWatch 3&nbsp;»</a></h2>
					<button type="button" id="flyer_close">Close</button>
				</div>
							</section>
			</article>
<!-- article -->
			</section>
	<aside class="aside column" id="column4">
	

    <script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/jquery-ui.min.js"></script>
    <!-- cinestar feed -->
    


	
        

								
			
		
			
			
			
		
			<div class="ind_tsec legnezettebbcikkek red" >
			
			
			
			

								<h4 class="ind_tsectit">Legnézettebb</h4>

										<div class="ind_esme" style="border-color:#0068A2;">
						<h3 class="ind_estit"><a href="http://computerworld.hu/computerworld/hbo-kodolatlanul.html" style="color:#0068A2;">HBO kódolatlanul</a></h3>
						<div class="clear"></div>
					</div>
										<div class="ind_esme" style="border-color:#0068A2;">
						<h3 class="ind_estit"><a href="http://computerworld.hu/computerworld/brutalisan-dragulni-fognak-a-pc-k.html" style="color:#0068A2;">Brutálisan drágulni fognak a PC-k</a></h3>
						<div class="clear"></div>
					</div>
										<div class="ind_esme" style="border-color:#0068A2;">
						<h3 class="ind_estit"><a href="http://computerworld.hu/computerworld/kipofozzak-a-windows-10-et.html" style="color:#0068A2;">Kipofozzák a Windows 10-et</a></h3>
						<div class="clear"></div>
					</div>
										<div class="ind_esme" style="border-color:#0068A2;">
						<h3 class="ind_estit"><a href="http://computerworld.hu/computerworld/jo-hirek-a-upc-magyarorszagtol.html" style="color:#0068A2;">Jó hírek a UPC Magyarországtól</a></h3>
						<div class="clear"></div>
					</div>
										<div class="ind_esme" style="border-color:#0068A2;">
						<h3 class="ind_estit"><a href="http://computerworld.hu/computerworld/olcsobb-a-mozizas-az-uj-youtube-goval.html" style="color:#0068A2;">Olcsóbb a mozizás az új YouTube Góval</a></h3>
						<div class="clear"></div>
					</div>
					
					<div class="clear"></div>
					<br />

					
			</div>
		
		
	
	
	
			
		
			
			
			
		
			<div class="ind_tsec banner" >
			
			
			
			

														<!---->
<div align="center" style="margin-top:10px; margin-bottom:10px;">
<!--  Begin Rubicon Project Tag -->
<!--  Site: ComputerWorld Online   Zone: ComputerWorld Online_rovat_ATF   Size: Medium Rectangle  -->
<!--
<script language="JavaScript" type="text/javascript">
rp_account   = '15612';
rp_site      = '100976';
rp_zonesize  = '475008-15';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
</script>
<script type="text/javascript" src="http://ads.rubiconproject.com/ad/15612.js"></script>
-->
<!--  End Rubicon Project Tag -->
<!-- Goa3 beépítés: computerworld_jobb_billboard1, 3133170 -->
<div id="zone3133170" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

</div>

<div align="center" style="margin-top:10px; margin-bottom:10px;">

<!-- Goa3 beépítés: computerworld_jobb_billboard2, 3134954 -->
<div id="zone3134954" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

</div>

<!---->

<div style="text-align:center;width:300px;margin:10px auto;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cw sky 300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7735427676074352"
     data-ad-slot="6454073666"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
					
					
			</div>
		
		
	
	
	
			
		
			
			
			
		
			<div class="ind_tsec kep_nelkul greengrass" >
			
			
			
			

								<h4 class="ind_tsectit"><a href="http://ceginfo.computerworld.hu">Céginfó - vállalati híroldalak</a></h4>
										<div class="ind_hirs">
                    						<h3 class="ind_hstit"><a href="http://ceginfo.computerworld.hu/netiq-novell-suse-magyarorszagi-kepviselet/atallaskeresok-figyelmebe-7-tanacs-windows-10-migraciohoz.html">Átálláskeresők figyelmébe: 7 tanács Windows 10 migrációhoz</a></h3>
						<p class="ind_hpatext">Számos vállalat informatikai részlege számára az egyik legfontosabb feladat a to-do listán a Windows 10 rendszerre való átállás. A Windows 7...</p>
						<div class="clear"></div>
																				<div class="clear"></div>
						                                        </div>

										<div class="ind_hirs">
                    						<h3 class="ind_hstit"><a href="http://ceginfo.computerworld.hu/zyxel/fokuszban-a-rugalmas-es-hibatlan-mobilcsatlakozas.html">Fókuszban a rugalmas és hibátlan mobilcsatlakozás</a></h3>
						<p class="ind_hpatext">Új LTE megoldásaival készül a barcelonai Mobil Világkongresszusra a tajvani hálózati kommunikációs vállalat, a Zyxel. A szakmai eseményen...</p>
						<div class="clear"></div>
																				<div class="clear"></div>
						                                        </div>

										<div class="ind_hirs">
                    						<h3 class="ind_hstit"><a href="http://ceginfo.computerworld.hu/netiq-novell-suse-magyarorszagi-kepviselet/villamgyors-adatelemzessel-az-erosodo-kiberfenyegetes-ellen.html">Villámgyors adatelemzéssel az erősödő kiberfenyegetés ellen</a></h3>
						<p class="ind_hpatext">A vállalatok számára komoly problémát okoz az egyre gyakoribbá váló kibertámadások kivédéséhez szükséges nagy mennyiségű biztonsági...</p>
						<div class="clear"></div>
																				<div class="clear"></div>
						                                        </div>

										<div class="ind_hirs">
                    						<h3 class="ind_hstit"><a href="http://ceginfo.computerworld.hu/sap-hungary-kft./sap-2016-os-gyorsjelentes.html">SAP: 2016-os gyorsjelentés</a></h3>
						<p class="ind_hpatext">Kiemelkedően pozitív évet zárt tavaly az SAP- közölte gyorsjelentésében a világ vezető üzleti szoftvercége.</p>
						<div class="clear"></div>
																				<div class="clear"></div>
						                                        </div>

										<div class="ind_hirs">
                    						<h3 class="ind_hstit"><a href="http://ceginfo.computerworld.hu/zyxel/uj-premium-switch-sorozat-a-piacon.html">Új prémium switch sorozat a piacon</a></h3>
						<p class="ind_hpatext">Bemutatta új switch modelljeit a tajvani Zyxel. Az XGS4600 névre keresztelt sorozat a rekeszes elrendezéssel biztosítja a folyamatos...</p>
						<div class="clear"></div>
																				<div class="clear"></div>
						                                        </div>

															<span class="ind_estoli"><a href="http://ceginfo.computerworld.hu">További hírek</a></span>
					<div class="clear"></div>
					
					
			</div>
		
		
	
	
	
			
		
			
			
			
		
			<div class="ind_tsec banner" >
			
			
			
			

														<!---->
<div align="center" style="margin-top:10px; margin-bottom:10px;">

<!-- Goa3 beépítés: computerworld_jobb_billboard3, 3134957 -->
<div id="zone3134957" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>



</div>

<div align="center" style="margin-top:10px; margin-bottom:10px;">

<script type="text/javascript" src="http://www3.smartadserver.com/call/pubj/79810/581051/31597/M/[timestamp]/[target]?[countgo]" ></script>

</div>

<!---->
					
					
			</div>
		
		
	
	
	
			
		
			
			
			
		
			<div class="ind_tsec esemenynaptar" >
			
			
			
			

								<h4 class="ind_tsectit"><a href="/esemenynaptar">Eseménynaptár</a></h4>
										<div class="ind_esme hamarosan">
						<h3 class="ind_estit"><a href="http://computerworld.hu/esemeny/2730">StorageWorld 2017</a></h3>
						
						<p>2017-02-22</p>
					</div>
										<span class="ind_estoli"><a href="/esemenynaptar">További események részletesen</a></span>
					<div class="clear"></div>

					
			</div>
		
		
	
	
	
			
		
			
			
			
		
			<div class="ind_tsec banner" >
			
			
			
			

														<!---->
<div align="center" style="margin-top:10px; margin-bottom:10px;">



<script type="text/javascript" src="http://www3.smartadserver.com/call/pubj/79810/581051/31597/M/[timestamp]/[target]?[countgo]" ></script>

</div>
<!---->
					
					
			</div>
		
		
	
	
	
			
		
			
			
			
		
			<div class="ind_tsec facebook" >
			
			
			
			

													<div class="ind_hirs">
						<div class="fb-like-box" data-href="https://www.facebook.com/computerworldhu" data-width="310" data-show-faces="true" data-stream="false" data-header="false"></div>
					</div>
					<div class="clear"></div>

					
			</div>
		
		
	
	
	
			
		
			
			
			
		
			<div class="ind_tsec " >
			
			
			
			

					
			</div>
		
		
	
	
	
			
		
			
			
			
		
			<div class="ind_tsec ceglista greengrass" >
			
			
			
			

								<h4 class="ind_tsectit">Céglista</h4>
					<div class="ind_ceglist">
						<p class="ind_clabc">
												<span class="active">.</span>
												<span>m</span>
												<span>n</span>
												<span>p</span>
												<span>s</span>
												<span>z</span>
												</p>
						<div class="ind_clulli">
																							<h3 class="ind_hstit clabc_."><a href="http://ceginfo.computerworld.hu/.">.</a></h3>
																															<h3 class="ind_hstit clabc_m" style="display:none;"><a href="http://ceginfo.computerworld.hu/magicom">MagiCom</a></h3>
																															<h3 class="ind_hstit clabc_n" style="display:none;"><a href="http://ceginfo.computerworld.hu/net54">Net54</a></h3>
																<h3 class="ind_hstit clabc_n" style="display:none;"><a href="http://ceginfo.computerworld.hu/netiq-novell-suse-magyarorszagi-kepviselet">NetIQ Novell SUSE Magyarországi Képviselet</a></h3>
																															<h3 class="ind_hstit clabc_p" style="display:none;"><a href="http://ceginfo.computerworld.hu/progen">ProgEn</a></h3>
																															<h3 class="ind_hstit clabc_s" style="display:none;"><a href="http://ceginfo.computerworld.hu/sicontact">Sicontact</a></h3>
																															<h3 class="ind_hstit clabc_z" style="display:none;"><a href="http://ceginfo.computerworld.hu/zyxel">ZyXEL</a></h3>
																					</div>
					</div>

					
			</div>
		
		
	
	
	
			
		
			
			
			
		
			<div class="ind_tsec text" >
			
			
			
			

								<h4 class="ind_tsectit"><a href="http://www.eset.hu/?utm_source=Computerworld&utm_medium=Logo%20banner&utm_campaign=%C3%81lland%C3%B3%20megjelen%C3%A9s" target="_blank"><img src="http://gamestar.hu/project/images/logo/eset_logo.png" /></a><h2>Vírus védelem</h2> <p><a href="http://www.eset.hu/?utm_source=Computerworld&utm_medium=Logo%20banner&utm_campaign=%C3%81lland%C3%B3%20megjelen%C3%A9s" style="font-family:arial;color:#595A5C;font-size:14px; text-decoration:none;">Megbízható vírusirtó vállalati környezetben is.<br>A sokszorosan díjnyertes NOD32 technológia gyors és könnyen menedzselhető megoldást jelent a szerverek és munkaállomások védelmének biztosítására. Tegye próbára!</a></p></h4>
					<div class="ind_tb">
						
						<div class="clear"></div>
					</div>

					
			</div>
		
		
	
	


    <div align="center" style="margin-top:10px; margin-bottom:10px;">
        <a href="http://elastic91.hu/index.php?p=4" target="_blank"><img src="http://www.gamestar.hu/project/images/elastic_250x250.gif"></a>
    </div>
    
</aside>
	<div class="clear"></div>
</div>

<div id="ind_bottombanner" class="container">
		 
					
</div>



<div class="superfooter vilagos">
	<div class="sf">
		<div class="sf_center">
			<p class="sf_idgbrands">
				<a href="http://pcworld.hu"><img src="https://belepes.web4.hu/images/blank.gif" alt="" title="PC World" id="sf_img_pcw" /></a>
								<a href="http://www.gamestar.hu"><img src="https://belepes.web4.hu/images/blank.gif" alt="" title="GameStar" id="sf_img_gs" /></a>
				<a href="http://computerworld.hu"><img src="https://belepes.web4.hu/images/blank.gif" alt="" title="Computerworld" id="sf_img_cw" /></a>
																							</p>
			<img src="https://belepes.web4.hu/images/blank.gif" alt="" id="sf_img_lenia" />
			<div class="sf_navigation">
				<p>
					<span>Kiadó: </span>
					<a href="http://www.project029.com">Project029 Media and Communications Kft.</a> - <a href="http://www.project029.com/impresszum">Impresszum</a> - <a href="http://smartsense.hu/">Hirdetési ajánlatunk</a> - <a href="http://www.project029.com/adatvedelem">Adatvédelmi elveink</a>
				</p>
							</div>
		</div>
	</div>
	<div class="sf sf_footer">
		<div class="sf_center sf_footer">
			<a href="http://www.project029.com"><img src="https://belepes.web4.hu/images/blank.gif" alt="" id="sf_img_p029" title="Project029 Media and Communications Kft." /></a>
			<img src="https://belepes.web4.hu/images/blank.gif" alt="" id="sf_img_idg" title="IDG" />
			<p class="sf_mindenjog">Az IDG kizárólagos magyarországi licencpartnere.</p>
			<div class="clear"></div>
		</div>
	</div>
</div>



																																																																																																									
 
	 
									







 
					 
			

<!--<script src="//video.vid4u.org/vid4ul.js" type="text/javascript"></script><script type="text/javascript">vid4u.init(1,1,"pSEs99uwjC",null,3);</script>-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/hu_HU/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
(function() {
	var s = document.createElement('script');
	s.type = 'text/javascript';
	s.async = true;
	s.src = '//ad.adverticum.net/g3.js';
	var x = document.getElementsByTagName('script')[0];
	x.parentNode.insertBefore(s, x);
})();
</script>


<!-- iBILLBOARD Ad Server one2many code -->
<script type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
bmone2n.addPosition('19665.4.7.9','');
bmone2n.addPosition('19665.4.1.1','');
bmone2n.addPosition('19665.4.2.1','');
bmone2n.addPosition('19665.4.3.1','');
bmone2n.addPosition('19665.4.12.2','');
bmone2n.addPosition('19665.4.15.2','');
bmone2n.addPosition('19665.4.13.7','');
bmone2n.addPosition('19665.4.1.2','');
bmone2n.addPosition('19665.4.12.9','');
bmone2n.getAd('go.cz.bbelements.com','',''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-19665.4.7.9' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19665.4.7.9'); /* ]]> */</script></div>
<div id='bmone2t-19665.4.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19665.4.1.1'); /* ]]> */</script></div>
<div id='bmone2t-19665.4.2.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19665.4.2.1'); /* ]]> */</script></div>
<div id='bmone2t-19665.4.3.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19665.4.3.1'); /* ]]> */</script></div>
<div id='bmone2t-19665.4.12.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19665.4.12.2'); /* ]]> */</script></div>
<div id='bmone2t-19665.4.15.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19665.4.15.2'); /* ]]> */</script></div>
<div id='bmone2t-19665.4.13.7' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19665.4.13.7'); /* ]]> */</script></div>
<div id='bmone2t-19665.4.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19665.4.1.2'); /* ]]> */</script></div>
<div id='bmone2t-19665.4.12.9' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('19665.4.12.9'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>

<!-- adverticum -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>


 

	 
        
	
	 
        
	




<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'csrlD0OHrZhShs79vKtokvTY.qhFtYeg46nY3tlqLzX.r7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


</body>
</html>


<!-- 0.30040097236633 --><!-- html cache gzip 2017-02-19 18:02:25 -->